<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Yellow Tigers naar WK 2022, Red Dragons niet | Volleybalkrant.be</title>
		
		<meta name="title" content="Yellow Tigers naar WK 2022, Red Dragons niet | Volleybalkrant.be" />
		<meta name="description" content="De Belgische nationale vrouwenvolleybalploeg is zeker van deelname aan het WK in Nederland en Polen van volgend jaar." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.volleybalkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/volleybalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/volleybalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/volleybalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/volleybalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/volleybalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#6441a5">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/volleybalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.volleybalkrant.be/nieuws/2021-09-21/yellow-tigers-naar-wk-2022-red-dragons-niet">
								<meta property="og:title" content="Yellow Tigers naar WK 2022, Red Dragons niet" />
		<meta property="og:description" content="De Belgische nationale vrouwenvolleybalploeg is zeker van deelname aan het WK in Nederland en Polen van volgend jaar." />
		<meta property="og:url" content="https://www.volleybalkrant.be/nieuws/2021-09-21/yellow-tigers-naar-wk-2022-red-dragons-niet" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Volleybalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.volleybalkrant.be/nieuws/2021-09-21/yellow-tigers-naar-wk-2022-red-dragons-niet/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-09-21" />
        <meta property="article:modified_time" content="2021-09-21" />
                <meta property="article:publisher" content="https://www.facebook.com/Volleybalkrant-1728425027374053" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@volleybalBE">
        <meta name="twitter:creator" content="@volleybalBE">
                <meta name="twitter:title" content="Yellow Tigers naar WK 2022, Red Dragons niet">
        <meta name="twitter:description" content="De Belgische nationale vrouwenvolleybalploeg is zeker van deelname aan het WK in Nederland en Polen van volgend jaar.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210616.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-volleybalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="purple">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Volleybalkrant-1728425027374053" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/volleybalBE" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/volleybalkrant.png" alt="Volleybalkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Volleybalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Yellow Tigers naar WK 2022, Red Dragons niet</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Bjorn Vandenabeele</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-09-21T17:30:00+02:00"><a href="/nieuws/2021-09-21">21 September 2021</a> 17:30</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volleybalkrant.be%2Fnieuws%2F2021-09-21%2Fyellow-tigers-naar-wk-2022-red-dragons-niet" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Yellow%20Tigers%20naar%20WK%202022%2C%20Red%20Dragons%20niet&url=https%3A%2F%2Fwww.volleybalkrant.be%2Fnieuws%2F2021-09-21%2Fyellow-tigers-naar-wk-2022-red-dragons-niet" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.volleybalkrant.be/nieuws/2021-09-21/yellow-tigers-naar-wk-2022-red-dragons-niet" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w300-h250-p-e365" alt="Yellow Tigers naar WK 2022, Red Dragons niet" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w750-h500-p-e365" alt="Yellow Tigers naar WK 2022, Red Dragons niet" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; Voetbalkrant.com</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">De Belgische nationale vrouwenvolleybalploeg is zeker van deelname aan het WK in Nederland en Polen van volgend jaar.</p>
						            						<div id="article_text">
            				    <p>Het nieuws is bevestigd door de internationale volleybalfederatie (FIVB). De Yellow Tigers zijn geplaatst op basis van hun dertiende plaats op de wereldranking.</p><p>24 landen mogen deelnemen, waaronder ook Nederland en Polen als organiserende landen. Ook wereldkampioen Servi&euml; en Europees kampioen Itali&euml; zijn erbij. Na ook de continentale kampioenen waren er 11 plaatsen volgens de FIVB-ranking.</p><p>De mannenploeg staat op de 26ste stek. Zij kunnen niet naar het WK in Rusland.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volleybalkrant.be%2Fnieuws%2F2021-09-21%2Fyellow-tigers-naar-wk-2022-red-dragons-niet" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Yellow%20Tigers%20naar%20WK%202022%2C%20Red%20Dragons%20niet&url=https%3A%2F%2Fwww.volleybalkrant.be%2Fnieuws%2F2021-09-21%2Fyellow-tigers-naar-wk-2022-red-dragons-niet" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.volleybalkrant.be/nieuws/2021-09-21/yellow-tigers-naar-wk-2022-red-dragons-niet" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-09-07/red-dragons-kunnen-niet-stunten-op-ek-volleybal-tegen-de-wereldkampioen">Red Dragons kunnen niet stunten op EK volleybal tegen de wereldkampioen</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-22/poll-wie-was-uw-man-van-de-match-in-antwerp-genk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QECfgi22hBWBp5Y8SoTrkjrwiEHZSRSwQKcdG0ev7PtfT2oVcXg_vob5OtQZPul7i8eLE3NBk4vi2R_uoe6xH7tZZnR2P-eCc3sBFg=w400-h280-p-e365" alt="Poll: Wie was uw man van de match in Antwerp-Genk?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QECfgi22hBWBp5Y8SoTrkjrwiEHZSRSwQKcdG0ev7PtfT2oVcXg_vob5OtQZPul7i8eLE3NBk4vi2R_uoe6xH7tZZnR2P-eCc3sBFg=w400-h280-p-e365" alt="Poll: Wie was uw man van de match in Antwerp-Genk?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2021-09-22/poll-wie-was-uw-man-van-de-match-in-antwerp-genk">Poll: Wie was uw man van de match in Antwerp-Genk?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:47</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-22/poll-wie-was-uw-man-van-de-match-in-antwerp-genk#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-22/heer-en-meester-in-openingsfase-maar-met-lege-handen-terug-naar-genk-enige-ploeg-die-gevoetbald-heeft">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BMhpooPR1WMxcwqyooU3wmd0_1eq7nI6QvXjQT8CW19TaTTnmqfEMq4ObDK4eW-_636jmzruX7xRKXJ6FUci9saExI6juWg8pTSjnQ=w400-h280-p-e365" alt="Heer en meester in openingsfase, maar met lege handen terug naar Genk: &quot;Enige ploeg die gevoetbald heeft&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BMhpooPR1WMxcwqyooU3wmd0_1eq7nI6QvXjQT8CW19TaTTnmqfEMq4ObDK4eW-_636jmzruX7xRKXJ6FUci9saExI6juWg8pTSjnQ=w400-h280-p-e365" alt="Heer en meester in openingsfase, maar met lege handen terug naar Genk: &quot;Enige ploeg die gevoetbald heeft&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2021-09-22/heer-en-meester-in-openingsfase-maar-met-lege-handen-terug-naar-genk-enige-ploeg-die-gevoetbald-heeft">Heer en meester in openingsfase, maar met lege handen terug naar Genk: "Enige ploeg die gevoetbald heeft"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:37</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-22/heer-en-meester-in-openingsfase-maar-met-lege-handen-terug-naar-genk-enige-ploeg-die-gevoetbald-heeft#comments"><span class="fa fa-comment"></span> <small>13</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-22/michel-verschueren-laat-zich-horen-over-de-competitiehervorming-van-de-jupiler-pro-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tj0TlJM4HRKvrXDWsdpHgt_DKUE6jGo_w-ef3IRlI3yLdPFQ82Rd9dNDfuJl0AcoegVzvoxQF0v0R-pVcp8W8daE88bzwH66VfBt=w400-h280-p-e365" alt="Michel Verschueren laat zich horen over de competitiehervorming van de Jupiler Pro League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tj0TlJM4HRKvrXDWsdpHgt_DKUE6jGo_w-ef3IRlI3yLdPFQ82Rd9dNDfuJl0AcoegVzvoxQF0v0R-pVcp8W8daE88bzwH66VfBt=w400-h280-p-e365" alt="Michel Verschueren laat zich horen over de competitiehervorming van de Jupiler Pro League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-09-22/michel-verschueren-laat-zich-horen-over-de-competitiehervorming-van-de-jupiler-pro-league">Michel Verschueren laat zich horen over de competitiehervorming van de Jupiler Pro League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:41</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-22/michel-verschueren-laat-zich-horen-over-de-competitiehervorming-van-de-jupiler-pro-league#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-22/jelle-vossen-stak-de-draak-met-hans-vanaken-tijdens-ek-ook-rode-duivels-deden-dat">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xt7E_so0FL2b0XB9bD_lv58qK78hCohqqvvLHHMSDIJ0mZ8ZaIVF5ydWKuE4zsBxUYArZSmSN1FFltdIwaUMC2at2K_VUtXE1lUD=w400-h280-p-e365" alt="Jelle Vossen stak de draak met Hans Vanaken tijdens EK: &quot;Ook Rode Duivels deden dat&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xt7E_so0FL2b0XB9bD_lv58qK78hCohqqvvLHHMSDIJ0mZ8ZaIVF5ydWKuE4zsBxUYArZSmSN1FFltdIwaUMC2at2K_VUtXE1lUD=w400-h280-p-e365" alt="Jelle Vossen stak de draak met Hans Vanaken tijdens EK: &quot;Ook Rode Duivels deden dat&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-09-22/jelle-vossen-stak-de-draak-met-hans-vanaken-tijdens-ek-ook-rode-duivels-deden-dat">Jelle Vossen stak de draak met Hans Vanaken tijdens EK: "Ook Rode Duivels deden dat"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/sl-benfica"><img src="https://static.sportid.be/images/soccer/teams/Benfica-icon.png" alt="SL Benfica" title="SL Benfica" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-22/jelle-vossen-stak-de-draak-met-hans-vanaken-tijdens-ek-ook-rode-duivels-deden-dat#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-22/antwerp-racing-genk-4-2">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o1wA83nZ3CtP6eCV7wKyAbIt2LU3yO30MFWrHTbQbifXqpWWBSuaJF1jBmu477Khky--_xbLTY0soaNEKB3xqW1jICUuoROkS6Ps=w400-h280-p-e365" alt="Hyperefficiënt Antwerp haalt het in beklijvende topper van Racing Genk: 4-2" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o1wA83nZ3CtP6eCV7wKyAbIt2LU3yO30MFWrHTbQbifXqpWWBSuaJF1jBmu477Khky--_xbLTY0soaNEKB3xqW1jICUuoROkS6Ps=w400-h280-p-e365" alt="Hyperefficiënt Antwerp haalt het in beklijvende topper van Racing Genk: 4-2" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2021-09-22/antwerp-racing-genk-4-2">Hyperefficiënt Antwerp haalt het in beklijvende topper van Racing Genk: 4-2</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:37</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-22/antwerp-racing-genk-4-2#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-22/vincent-kompany-had-willem-weijs-echt-nodig-will-still-eigenlijk-niet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wX0UUKqV1CyiU_LljGmfcnY9SoHnkpCG4Pkdwd2uDnFZ5PzMI3j4lJ3uR2ub0n8HpK_QvuMSSE0J6aGQmGEQsOBpq011pvmpSH8=w400-h280-p-e365" alt="Vincent Kompany had Willem Weijs echt nodig, Will Still eigenlijk niet" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wX0UUKqV1CyiU_LljGmfcnY9SoHnkpCG4Pkdwd2uDnFZ5PzMI3j4lJ3uR2ub0n8HpK_QvuMSSE0J6aGQmGEQsOBpq011pvmpSH8=w400-h280-p-e365" alt="Vincent Kompany had Willem Weijs echt nodig, Will Still eigenlijk niet" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-09-22/vincent-kompany-had-willem-weijs-echt-nodig-will-still-eigenlijk-niet">Vincent Kompany had Willem Weijs echt nodig, Will Still eigenlijk niet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:58</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-22/vincent-kompany-had-willem-weijs-echt-nodig-will-still-eigenlijk-niet#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-22/duel-tussen-groningen-en-vitesse-na-ongeregeldheden-voor-een-half-uur-stopgezet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZslN8X68uNU7xwYuXvOhbZpT3bJz07Mvbe61I3d0jSi67PXcJ-WpRfsdKBoQDiCUIm5ZE1RrCkPWg2lcgNOdclElCGIE2nTuQ0ok=w400-h280-p-e365" alt="🎥 Duel tussen Groningen en Vitesse na ongeregeldheden voor een half uur stopgezet" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZslN8X68uNU7xwYuXvOhbZpT3bJz07Mvbe61I3d0jSi67PXcJ-WpRfsdKBoQDiCUIm5ZE1RrCkPWg2lcgNOdclElCGIE2nTuQ0ok=w400-h280-p-e365" alt="🎥 Duel tussen Groningen en Vitesse na ongeregeldheden voor een half uur stopgezet" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-09-22/duel-tussen-groningen-en-vitesse-na-ongeregeldheden-voor-een-half-uur-stopgezet">🎥 Duel tussen Groningen en Vitesse na ongeregeldheden voor een half uur stopgezet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:37</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/groningen"><img src="https://static.sportid.be/images/soccer/teams/FC-Groningen-icon.png" alt="FC Groningen" title="FC Groningen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/vitesse"><img src="https://static.sportid.be/images/soccer/teams/Vitesse-Arnhem-icon.png" alt="Vitesse" title="Vitesse" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-22/duel-tussen-groningen-en-vitesse-na-ongeregeldheden-voor-een-half-uur-stopgezet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-22/charly-musonda-kondigt-grote-comeback-aan-op-sociale-media">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/B95GD6KtKi1XY1vgPy4a-hu9hnLxlKdXvjB_HnK4EB3SH0CY7lHUcpjz_tj1aMlIBb33CxoU6QjXOqE5NwoeIQ=w400-h280-p-e365" alt="Charly Musonda kondigt grote comeback aan op sociale media" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/B95GD6KtKi1XY1vgPy4a-hu9hnLxlKdXvjB_HnK4EB3SH0CY7lHUcpjz_tj1aMlIBb33CxoU6QjXOqE5NwoeIQ=w400-h280-p-e365" alt="Charly Musonda kondigt grote comeback aan op sociale media" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-09-22/charly-musonda-kondigt-grote-comeback-aan-op-sociale-media">Charly Musonda kondigt grote comeback aan op sociale media</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-22/charly-musonda-kondigt-grote-comeback-aan-op-sociale-media#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-22/marc-brys-verwacht-geen-cadeautjes-van-club-brugge-dan-moeten-we-daarmee-leven">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tGRz8NqyS8u2lHysqtpTqEeLljvBH5U_MzM-OnHmEOd9S9m5nJFXlWexPzS_YUnUQUuq_57C4JIs5uaaPdc_snxtStZwT54QDEVF=w400-h280-p-e365" alt="Marc Brys verwacht geen cadeautjes van Club Brugge: &quot;Dan moeten we daarmee leven&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tGRz8NqyS8u2lHysqtpTqEeLljvBH5U_MzM-OnHmEOd9S9m5nJFXlWexPzS_YUnUQUuq_57C4JIs5uaaPdc_snxtStZwT54QDEVF=w400-h280-p-e365" alt="Marc Brys verwacht geen cadeautjes van Club Brugge: &quot;Dan moeten we daarmee leven&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-09-22/marc-brys-verwacht-geen-cadeautjes-van-club-brugge-dan-moeten-we-daarmee-leven">Marc Brys verwacht geen cadeautjes van Club Brugge: "Dan moeten we daarmee leven"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-22/marc-brys-verwacht-geen-cadeautjes-van-club-brugge-dan-moeten-we-daarmee-leven#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-22/javier-torrente-voorgesteld-bij-beerschot-maar-hij-mag-nog-geen-trainingen-leiden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Wh0AOT-11-HD_Ql-5WI58FadFNTCem0u3ZeQgl2cuacAJwDkg1iX_qHrT4QEdgei9Dh3xJTd2rLDvkCauP_-V0EcpyBMzuvYxrfalQ=w400-h280-p-e365" alt="Javier Torrente voorgesteld bij Beerschot, maar hij mag nog geen trainingen leiden" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Wh0AOT-11-HD_Ql-5WI58FadFNTCem0u3ZeQgl2cuacAJwDkg1iX_qHrT4QEdgei9Dh3xJTd2rLDvkCauP_-V0EcpyBMzuvYxrfalQ=w400-h280-p-e365" alt="Javier Torrente voorgesteld bij Beerschot, maar hij mag nog geen trainingen leiden" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-09-22/javier-torrente-voorgesteld-bij-beerschot-maar-hij-mag-nog-geen-trainingen-leiden">Javier Torrente voorgesteld bij Beerschot, maar hij mag nog geen trainingen leiden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:34</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-22/javier-torrente-voorgesteld-bij-beerschot-maar-hij-mag-nog-geen-trainingen-leiden#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-22/paris-saint-germain-heeft-een-opvolger-klaar-voor-pochettino">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZNIlf7G6C_AGud5msj3d2LsnGbg_c2dSXJBwi82MeKnTugSzoDoRkLfN7_dboSHnm-mvK9GSnFWX-DkMPsPq_g=w400-h280-p-e365" alt="&#039;Paris Saint-Germain heeft een opvolger klaar voor Pochettino&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZNIlf7G6C_AGud5msj3d2LsnGbg_c2dSXJBwi82MeKnTugSzoDoRkLfN7_dboSHnm-mvK9GSnFWX-DkMPsPq_g=w400-h280-p-e365" alt="&#039;Paris Saint-Germain heeft een opvolger klaar voor Pochettino&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-09-22/paris-saint-germain-heeft-een-opvolger-klaar-voor-pochettino">'Paris Saint-Germain heeft een opvolger klaar voor Pochettino'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:13</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-22/paris-saint-germain-heeft-een-opvolger-klaar-voor-pochettino#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-09-22/-herbeleef-de-knallende-zege-van-belgian-red-flames-tegen-albanie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_3kwUoiUNErHavqq2WrwFgH5GjnigVQnneIrHfTbJx1Cva7diZOhEvQRyEGsiGr6PrS8jPDI19SrjRZxh9iebmNMVzsHXiO36kbU=w400-h280-p-e365" alt="🎥 Herbeleef de knallende zege van Belgian Red Flames tegen Albanië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_3kwUoiUNErHavqq2WrwFgH5GjnigVQnneIrHfTbJx1Cva7diZOhEvQRyEGsiGr6PrS8jPDI19SrjRZxh9iebmNMVzsHXiO36kbU=w400-h280-p-e365" alt="🎥 Herbeleef de knallende zege van Belgian Red Flames tegen Albanië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-09-22/-herbeleef-de-knallende-zege-van-belgian-red-flames-tegen-albanie">🎥 Herbeleef de knallende zege van Belgian Red Flames tegen Albanië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:52</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/belgian-red-flames/belgian-red-flames"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-09-22/-herbeleef-de-knallende-zege-van-belgian-red-flames-tegen-albanie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-22/wanneer-doet-marc-coucke-anderlecht-van-de-hand-daar-steek-ik-mijn-hand-voor-in-het-vuur">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6xiEdqBINqJT0-rD9ClUgRrpZyAkiehyjBX7MXzAz-gXMm08f0y5eqfVJaDP3u0ktdOiGu43wiCM9vbG5lEcVtk=w400-h280-p-e365" alt="Wanneer doet Marc Coucke Anderlecht van de hand? &quot;Daar steek ik mijn hand voor in het vuur&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6xiEdqBINqJT0-rD9ClUgRrpZyAkiehyjBX7MXzAz-gXMm08f0y5eqfVJaDP3u0ktdOiGu43wiCM9vbG5lEcVtk=w400-h280-p-e365" alt="Wanneer doet Marc Coucke Anderlecht van de hand? &quot;Daar steek ik mijn hand voor in het vuur&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-09-22/wanneer-doet-marc-coucke-anderlecht-van-de-hand-daar-steek-ik-mijn-hand-voor-in-het-vuur">Wanneer doet Marc Coucke Anderlecht van de hand? "Daar steek ik mijn hand voor in het vuur"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:31</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-22/wanneer-doet-marc-coucke-anderlecht-van-de-hand-daar-steek-ik-mijn-hand-voor-in-het-vuur#comments"><span class="fa fa-comment"></span> <small>14</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-22/club-brugge-had-dringend-nood-aan-nieuwe-ploegfoto-en-dit-is-het-resultaat">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PqRfbVomqy70HSGiDW12UroFVNWIu5acxAYV6kXpEUQj6IExrBme9y-3HNPi7TIoXhYfuJONM0lGRnqizwjvBuQuIEfYFV6fdWwf=w400-h280-p-e365" alt="📷 Club Brugge had dringend nood aan nieuwe ploegfoto en dit is het resultaat" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PqRfbVomqy70HSGiDW12UroFVNWIu5acxAYV6kXpEUQj6IExrBme9y-3HNPi7TIoXhYfuJONM0lGRnqizwjvBuQuIEfYFV6fdWwf=w400-h280-p-e365" alt="📷 Club Brugge had dringend nood aan nieuwe ploegfoto en dit is het resultaat" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2021-09-22/club-brugge-had-dringend-nood-aan-nieuwe-ploegfoto-en-dit-is-het-resultaat">📷 Club Brugge had dringend nood aan nieuwe ploegfoto en dit is het resultaat</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:09</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-22/club-brugge-had-dringend-nood-aan-nieuwe-ploegfoto-en-dit-is-het-resultaat#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-09-22/tony-martin-viert-op-laatste-koersdag-met-landgenoten-nog-wereldtitel-best-mogelijke-manier-om-afscheid-te-nemen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fOdWo8EFMRDNJsdUXVIAcfd0i15wIfsC1SZ_9VN6Mjr4_wziXpSih4FnqTrCh6S9UzD2O93Nbvwcx5k4ZiX99drikW8h4JFEZywQ=w400-h280-p-e365" alt="Tony Martin viert op laatste koersdag met landgenoten nog wereldtitel: &quot;Best mogelijke manier om afscheid te nemen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fOdWo8EFMRDNJsdUXVIAcfd0i15wIfsC1SZ_9VN6Mjr4_wziXpSih4FnqTrCh6S9UzD2O93Nbvwcx5k4ZiX99drikW8h4JFEZywQ=w400-h280-p-e365" alt="Tony Martin viert op laatste koersdag met landgenoten nog wereldtitel: &quot;Best mogelijke manier om afscheid te nemen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.wielerkrant.be/nieuws/2021-09-22/tony-martin-viert-op-laatste-koersdag-met-landgenoten-nog-wereldtitel-best-mogelijke-manier-om-afscheid-te-nemen">Tony Martin viert op laatste koersdag met landgenoten nog wereldtitel: "Best mogelijke manier om afscheid te nemen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-09-22/tony-martin-viert-op-laatste-koersdag-met-landgenoten-nog-wereldtitel-best-mogelijke-manier-om-afscheid-te-nemen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-09-22/reactie-van-de-belgische-vrouwen-op-wk-alles-gegeven-als-we-daarmee-zevende-eindigen-dan-is-het-zo">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jh19QdZGqYohEu42K6sWzNPfrbCtpHAqLAt9MVPU7flyB0HP-aSx6sl4gHgzctjP5PqTCgxBf2nyH0hzb4DEcyLDktlD_Hu63-U=w400-h280-p-e365" alt="Reactie van de Belgische vrouwen op WK: &quot;Alles gegeven, als we daarmee zevende eindigen, dan is het zo&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jh19QdZGqYohEu42K6sWzNPfrbCtpHAqLAt9MVPU7flyB0HP-aSx6sl4gHgzctjP5PqTCgxBf2nyH0hzb4DEcyLDktlD_Hu63-U=w400-h280-p-e365" alt="Reactie van de Belgische vrouwen op WK: &quot;Alles gegeven, als we daarmee zevende eindigen, dan is het zo&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.wielerkrant.be/nieuws/2021-09-22/reactie-van-de-belgische-vrouwen-op-wk-alles-gegeven-als-we-daarmee-zevende-eindigen-dan-is-het-zo">Reactie van de Belgische vrouwen op WK: "Alles gegeven, als we daarmee zevende eindigen, dan is het zo"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:52</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-09-22/reactie-van-de-belgische-vrouwen-op-wk-alles-gegeven-als-we-daarmee-zevende-eindigen-dan-is-het-zo#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-22/uefa-roept-fifa-op-om-te-stoppen-met-plannen-voor-meer-wks-veel-succes-ermee">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yojJxuzbmhFjDg-202FyevV2pbGjJWoofcJF5AFNckinhXrkMCIjlQzoqNxFk_rjOF2NWJ_7BvvvtrGP7ChS_PJf=w400-h280-p-e365" alt="UEFA roept FIFA op om te stoppen met plannen voor meer WK&#039;s: &quot;Veel succes ermee&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yojJxuzbmhFjDg-202FyevV2pbGjJWoofcJF5AFNckinhXrkMCIjlQzoqNxFk_rjOF2NWJ_7BvvvtrGP7ChS_PJf=w400-h280-p-e365" alt="UEFA roept FIFA op om te stoppen met plannen voor meer WK&#039;s: &quot;Veel succes ermee&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-09-22/uefa-roept-fifa-op-om-te-stoppen-met-plannen-voor-meer-wks-veel-succes-ermee">UEFA roept FIFA op om te stoppen met plannen voor meer WK's: "Veel succes ermee"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:49</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-22/uefa-roept-fifa-op-om-te-stoppen-met-plannen-voor-meer-wks-veel-succes-ermee#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-09-22/uci-komt-met-mixed-relay-in-het-veldrijden-opzetten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_Ng8DzsLsytDa3qUu4xD-wZw_6IKlLak1rQuMHewMWe6iQ4xGTZ7zrDki3MmFxpjzIzYl-YXiUyXjdhmD17VMO84=w400-h280-p-e365" alt="UCI komt met mixed relay in het veldrijden opzetten" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_Ng8DzsLsytDa3qUu4xD-wZw_6IKlLak1rQuMHewMWe6iQ4xGTZ7zrDki3MmFxpjzIzYl-YXiUyXjdhmD17VMO84=w400-h280-p-e365" alt="UCI komt met mixed relay in het veldrijden opzetten" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2021-09-22/uci-komt-met-mixed-relay-in-het-veldrijden-opzetten">UCI komt met mixed relay in het veldrijden opzetten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-09-22/uci-komt-met-mixed-relay-in-het-veldrijden-opzetten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-22/vincent-kompany-weet-dat-vadis-odjidja-klaar-zal-zijn-voor-de-confrontatie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bvZFsq_IurYr_xuNtLy2MWyntmtUAeXLIHGN_qxN32wa1P8jIVHcFu7vXGEVnqp8SHVHf2AFz8zwcXmuklA0LsTu5DpelCS58VE=w400-h280-p-e365" alt="Kompany op zijn hoede voor jeugdvriend morgen (maar dat hoeft niet): &quot;Hij had eigenlijk bij de Europese subtop een sterkhouder moeten zijn&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bvZFsq_IurYr_xuNtLy2MWyntmtUAeXLIHGN_qxN32wa1P8jIVHcFu7vXGEVnqp8SHVHf2AFz8zwcXmuklA0LsTu5DpelCS58VE=w400-h280-p-e365" alt="Kompany op zijn hoede voor jeugdvriend morgen (maar dat hoeft niet): &quot;Hij had eigenlijk bij de Europese subtop een sterkhouder moeten zijn&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-09-22/vincent-kompany-weet-dat-vadis-odjidja-klaar-zal-zijn-voor-de-confrontatie">Kompany op zijn hoede voor jeugdvriend morgen (maar dat hoeft niet): "Hij had eigenlijk bij de Europese subtop een sterkhouder moeten zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:01</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-22/vincent-kompany-weet-dat-vadis-odjidja-klaar-zal-zijn-voor-de-confrontatie#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-09-22/hermans-won-vorige-tijdrit-en-nu-met-belgie-7de-op-wk-moeilijk-het-ontgoochelend-te-noemen-maar-hoopte-op-meer">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rPIQZ0chvEhiMCrIBmzYnGcdt3SircPwlMC96N6XPw1IOVDu1d-EzKNTVQcBshzepETY0qEwRCas1uKYi-PqdZqplmaNDjGGLeBOIg=w400-h280-p-e365" alt="Hermans won vorige tijdrit en nu met België 7de op WK: &quot;Moeilijk het ontgoochelend te noemen, maar hoopte op meer&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rPIQZ0chvEhiMCrIBmzYnGcdt3SircPwlMC96N6XPw1IOVDu1d-EzKNTVQcBshzepETY0qEwRCas1uKYi-PqdZqplmaNDjGGLeBOIg=w400-h280-p-e365" alt="Hermans won vorige tijdrit en nu met België 7de op WK: &quot;Moeilijk het ontgoochelend te noemen, maar hoopte op meer&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2021-09-22/hermans-won-vorige-tijdrit-en-nu-met-belgie-7de-op-wk-moeilijk-het-ontgoochelend-te-noemen-maar-hoopte-op-meer">Hermans won vorige tijdrit en nu met België 7de op WK: "Moeilijk het ontgoochelend te noemen, maar hoopte op meer"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:22</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-09-22/hermans-won-vorige-tijdrit-en-nu-met-belgie-7de-op-wk-moeilijk-het-ontgoochelend-te-noemen-maar-hoopte-op-meer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-09-22/lampaert-wil-zeker-nog-investeren-in-het-gemengde-ploegentijdrijden-blijft-voor-zowel-mannen-als-vrouwen-werkpunt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9M3t-vibWPt5vAhivXLjzmaXSgKmtwGjoQ1xmKh8BHO5KZ6PxtD3C6PbG9VBQyMlk00zs_ZXpn47Hj0IqyxjNQSEt_z_WI634YIdsw=w400-h280-p-e365" alt="Lampaert wil zeker nog investeren in het gemengde ploegentijdrijden: &quot;Blijft voor zowel mannen als vrouwen werkpunt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9M3t-vibWPt5vAhivXLjzmaXSgKmtwGjoQ1xmKh8BHO5KZ6PxtD3C6PbG9VBQyMlk00zs_ZXpn47Hj0IqyxjNQSEt_z_WI634YIdsw=w400-h280-p-e365" alt="Lampaert wil zeker nog investeren in het gemengde ploegentijdrijden: &quot;Blijft voor zowel mannen als vrouwen werkpunt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.wielerkrant.be/nieuws/2021-09-22/lampaert-wil-zeker-nog-investeren-in-het-gemengde-ploegentijdrijden-blijft-voor-zowel-mannen-als-vrouwen-werkpunt">Lampaert wil zeker nog investeren in het gemengde ploegentijdrijden: "Blijft voor zowel mannen als vrouwen werkpunt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-09-22/lampaert-wil-zeker-nog-investeren-in-het-gemengde-ploegentijdrijden-blijft-voor-zowel-mannen-als-vrouwen-werkpunt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-09-22/julian-alaphilippe-laat-weten-hoe-moeilijk-het-is-om-te-koersen-in-de-regenboogtrui">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WEhmc9LhK2pYDYqMr-iXxpCJk0DLO2Zk76psAZjBDBBItPjcb1fioV6kRzC3p41XoBpDqc0uiLfZ5YmMG1Ksl81HBn1wE35DHMzaKQ=w400-h280-p-e365" alt="Julian Alaphilippe laat weten hoe moeilijk het is om te koersen in de regenboogtrui" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WEhmc9LhK2pYDYqMr-iXxpCJk0DLO2Zk76psAZjBDBBItPjcb1fioV6kRzC3p41XoBpDqc0uiLfZ5YmMG1Ksl81HBn1wE35DHMzaKQ=w400-h280-p-e365" alt="Julian Alaphilippe laat weten hoe moeilijk het is om te koersen in de regenboogtrui" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.wielerkrant.be/nieuws/2021-09-22/julian-alaphilippe-laat-weten-hoe-moeilijk-het-is-om-te-koersen-in-de-regenboogtrui">Julian Alaphilippe laat weten hoe moeilijk het is om te koersen in de regenboogtrui</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-09-22/julian-alaphilippe-laat-weten-hoe-moeilijk-het-is-om-te-koersen-in-de-regenboogtrui#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-09-22/eerlijk-analyserende-campenaerts-heeft-opnieuw-olympische-droom-het-podium-was-geen-haalbare-kaart">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/juNKFpgf2kcaOki93-8y7OUBnbbvMwH9ZGGtrm7FTi4JHaT0fqI-1ejrjCbNKMLOFRapteVO9jZfcJRlaTTf8rMx-gJGcPQwnoxKuQ=w400-h280-p-e365" alt="Eerlijk analyserende Campenaerts heeft opnieuw olympische droom: &quot;Het podium was geen haalbare kaart&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/juNKFpgf2kcaOki93-8y7OUBnbbvMwH9ZGGtrm7FTi4JHaT0fqI-1ejrjCbNKMLOFRapteVO9jZfcJRlaTTf8rMx-gJGcPQwnoxKuQ=w400-h280-p-e365" alt="Eerlijk analyserende Campenaerts heeft opnieuw olympische droom: &quot;Het podium was geen haalbare kaart&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.wielerkrant.be/nieuws/2021-09-22/eerlijk-analyserende-campenaerts-heeft-opnieuw-olympische-droom-het-podium-was-geen-haalbare-kaart">Eerlijk analyserende Campenaerts heeft opnieuw olympische droom: "Het podium was geen haalbare kaart"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:44</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-09-22/eerlijk-analyserende-campenaerts-heeft-opnieuw-olympische-droom-het-podium-was-geen-haalbare-kaart#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-22/-balotelli-is-duidelijk-een-rancuneus-baasje-kijk-maar-naar-zijn-viering-na-zijn-doelpunt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DhB8yF2Eg5mhKGC49d8NobeA9aHbAhh7N6lyjBPvCO61r1jzhEUe2awxlfdtTmKPX2RoJAoipTOvat2UmTNeuCVlPDmceN2dWT-Srw=w400-h280-p-e365" alt="🎥 Balotelli is duidelijk een rancuneus baasje: kijk maar naar zijn viering na zijn doelpunt" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DhB8yF2Eg5mhKGC49d8NobeA9aHbAhh7N6lyjBPvCO61r1jzhEUe2awxlfdtTmKPX2RoJAoipTOvat2UmTNeuCVlPDmceN2dWT-Srw=w400-h280-p-e365" alt="🎥 Balotelli is duidelijk een rancuneus baasje: kijk maar naar zijn viering na zijn doelpunt" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-09-22/-balotelli-is-duidelijk-een-rancuneus-baasje-kijk-maar-naar-zijn-viering-na-zijn-doelpunt">🎥 Balotelli is duidelijk een rancuneus baasje: kijk maar naar zijn viering na zijn doelpunt</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:40</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/italie"><img src="https://static.sportid.be/images/soccer/teams/Italy.png" alt="Italië" title="Italië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-22/-balotelli-is-duidelijk-een-rancuneus-baasje-kijk-maar-naar-zijn-viering-na-zijn-doelpunt#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-09-22/theo-francken-in-oog-van-storm-naar-aanleiding-van-wk-wielrennen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/olJJphIdkmIBQlHwep-OODszYlTz0mB6vjPg1NJUBOkNFRt4C8EJ1_H_6AqE_r3UTUqfBSEKaWd__HlMtvz1dt6cEN6TLVo9QIrm1A=w400-h280-p-e365" alt="Theo Francken in oog van storm naar aanleiding van WK wielrennen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/olJJphIdkmIBQlHwep-OODszYlTz0mB6vjPg1NJUBOkNFRt4C8EJ1_H_6AqE_r3UTUqfBSEKaWd__HlMtvz1dt6cEN6TLVo9QIrm1A=w400-h280-p-e365" alt="Theo Francken in oog van storm naar aanleiding van WK wielrennen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.wielerkrant.be/nieuws/2021-09-22/theo-francken-in-oog-van-storm-naar-aanleiding-van-wk-wielrennen">Theo Francken in oog van storm naar aanleiding van WK wielrennen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-09-22/theo-francken-in-oog-van-storm-naar-aanleiding-van-wk-wielrennen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-22/wim-de-coninck-begrijpt-de-beslissing-van-philippe-clement-om-vormer-op-de-bank-te-zetten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OnSkp4KWEXeAkgq1NUJ-VyMKhB6lCmgQpgv0CIBxMXeFcHUGY6MKaiKBOuQ3VEwr7dk5iQbeKjYaofyZA0cTB91Qwfr0Z_LTEZLpNg=w400-h280-p-e365" alt="&quot;Misschien heeft Vormer zijn plaats niet meer in het sterkste Club Brugge&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OnSkp4KWEXeAkgq1NUJ-VyMKhB6lCmgQpgv0CIBxMXeFcHUGY6MKaiKBOuQ3VEwr7dk5iQbeKjYaofyZA0cTB91Qwfr0Z_LTEZLpNg=w400-h280-p-e365" alt="&quot;Misschien heeft Vormer zijn plaats niet meer in het sterkste Club Brugge&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-09-22/wim-de-coninck-begrijpt-de-beslissing-van-philippe-clement-om-vormer-op-de-bank-te-zetten">"Misschien heeft Vormer zijn plaats niet meer in het sterkste Club Brugge"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:19</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-22/wim-de-coninck-begrijpt-de-beslissing-van-philippe-clement-om-vormer-op-de-bank-te-zetten#comments"><span class="fa fa-comment"></span> <small>12</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-09-22/bondscoach-ziet-flow-van-medailles-gestopt-maar-was-realistisch-moest-droomscenario-worden-om-podium-te-halen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PSEqB6HzkVVl-w5gAgF2O0rKsUW_ewwsg4_DY9rfqFRtUMoGhRkZ922p_KtgZLE8Zs0E6sRpr172znKgKIAt_3eZjwOEL3wQ7nsk=w400-h280-p-e365" alt="Bondscoach ziet &#039;flow van medailles&#039; gestopt maar was realistisch: &quot;Moest droomscenario worden om podium te halen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PSEqB6HzkVVl-w5gAgF2O0rKsUW_ewwsg4_DY9rfqFRtUMoGhRkZ922p_KtgZLE8Zs0E6sRpr172znKgKIAt_3eZjwOEL3wQ7nsk=w400-h280-p-e365" alt="Bondscoach ziet &#039;flow van medailles&#039; gestopt maar was realistisch: &quot;Moest droomscenario worden om podium te halen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2021-09-22/bondscoach-ziet-flow-van-medailles-gestopt-maar-was-realistisch-moest-droomscenario-worden-om-podium-te-halen">Bondscoach ziet 'flow van medailles' gestopt maar was realistisch: "Moest droomscenario worden om podium te halen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-09-22/bondscoach-ziet-flow-van-medailles-gestopt-maar-was-realistisch-moest-droomscenario-worden-om-podium-te-halen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-09-22/tom-boonen-doet-bekentenis-na-beelden-van-remco-evenepoel-en-mama-agna-alle-kampioenen-zijn-mamas-kindjes">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FFCVWbd7sgPdbluTj9-XTOcoehw_iBY1-Uqm6-bkLA3VyjVzZiao_rGD7T1_7CJxjjn8hO5DJK_pugv85EwAWI8=w400-h280-p-e365" alt="Tom Boonen doet bekentenis na beelden van Remco Evenepoel en mama Agna: &quot;Alle kampioenen zijn mama&#039;s-kindjes&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FFCVWbd7sgPdbluTj9-XTOcoehw_iBY1-Uqm6-bkLA3VyjVzZiao_rGD7T1_7CJxjjn8hO5DJK_pugv85EwAWI8=w400-h280-p-e365" alt="Tom Boonen doet bekentenis na beelden van Remco Evenepoel en mama Agna: &quot;Alle kampioenen zijn mama&#039;s-kindjes&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.wielerkrant.be/nieuws/2021-09-22/tom-boonen-doet-bekentenis-na-beelden-van-remco-evenepoel-en-mama-agna-alle-kampioenen-zijn-mamas-kindjes">Tom Boonen doet bekentenis na beelden van Remco Evenepoel en mama Agna: "Alle kampioenen zijn mama's-kindjes"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-09-22/tom-boonen-doet-bekentenis-na-beelden-van-remco-evenepoel-en-mama-agna-alle-kampioenen-zijn-mamas-kindjes#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-22/louis-van-gaal-haalt-herinneringen-op-aan-een-van-zijn-kampioenenmakers-hij-was-bescheiden-zoals-veel-belgen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AyBR6CILZSPks85bycO6KTywWPW34RMNSCCQ1kNIJfceZoyyCPMqZkQoGEFfJDfK49AEClYyAFbWws-uImL9gP13GHe40mxgWBM=w400-h280-p-e365" alt="Louis Van Gaal haalt herinneringen op aan een van zijn kampioenenmakers: &quot;Hij was bescheiden, zoals veel Belgen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AyBR6CILZSPks85bycO6KTywWPW34RMNSCCQ1kNIJfceZoyyCPMqZkQoGEFfJDfK49AEClYyAFbWws-uImL9gP13GHe40mxgWBM=w400-h280-p-e365" alt="Louis Van Gaal haalt herinneringen op aan een van zijn kampioenenmakers: &quot;Hij was bescheiden, zoals veel Belgen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2021-09-22/louis-van-gaal-haalt-herinneringen-op-aan-een-van-zijn-kampioenenmakers-hij-was-bescheiden-zoals-veel-belgen">Louis Van Gaal haalt herinneringen op aan een van zijn kampioenenmakers: "Hij was bescheiden, zoals veel Belgen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:58</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-22/louis-van-gaal-haalt-herinneringen-op-aan-een-van-zijn-kampioenenmakers-hij-was-bescheiden-zoals-veel-belgen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-22/de-makelaar-van-noa-lang-bevestigde-de-interesse-van-ac-milan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QSvqAWc5KHuQBipGM9EOZ2aID3wDaGdFNc4G-3yrByR5p5bTX4_nUytEKY2r1BorpqvOuDjxgfIhL_YIN8eNLHJCHuOVVlL9tcQ=w400-h280-p-e365" alt="Makelaar Lang bevestigt: &quot;AC Milan is geïnteresseerd in hem, maar er is veel interesse, wat normaal is&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QSvqAWc5KHuQBipGM9EOZ2aID3wDaGdFNc4G-3yrByR5p5bTX4_nUytEKY2r1BorpqvOuDjxgfIhL_YIN8eNLHJCHuOVVlL9tcQ=w400-h280-p-e365" alt="Makelaar Lang bevestigt: &quot;AC Milan is geïnteresseerd in hem, maar er is veel interesse, wat normaal is&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2021-09-22/de-makelaar-van-noa-lang-bevestigde-de-interesse-van-ac-milan">Makelaar Lang bevestigt: "AC Milan is geïnteresseerd in hem, maar er is veel interesse, wat normaal is"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:38</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-22/de-makelaar-van-noa-lang-bevestigde-de-interesse-van-ac-milan#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-09-22/jose-de-cauwer-kijkt-op-naar-otto-jan-ham-zijn-prestatie-was-erg-straf">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8xqo740qxxL6B-X5e5GLSpf1ckcI290toknvdGAAnd_mGiloBqj75yn4DsEGwp808x2bhkqEAjMH5WC00egpWsU=w400-h280-p-e365" alt="José De Cauwer kijkt op naar Otto-Jan Ham: &quot;Zijn prestatie was erg straf&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8xqo740qxxL6B-X5e5GLSpf1ckcI290toknvdGAAnd_mGiloBqj75yn4DsEGwp808x2bhkqEAjMH5WC00egpWsU=w400-h280-p-e365" alt="José De Cauwer kijkt op naar Otto-Jan Ham: &quot;Zijn prestatie was erg straf&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.wielerkrant.be/nieuws/2021-09-22/jose-de-cauwer-kijkt-op-naar-otto-jan-ham-zijn-prestatie-was-erg-straf">José De Cauwer kijkt op naar Otto-Jan Ham: "Zijn prestatie was erg straf"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-09-22/jose-de-cauwer-kijkt-op-naar-otto-jan-ham-zijn-prestatie-was-erg-straf#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-22/aa-gent-kampt-met-een-ware-blessuregolf">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VoDyO5YI0LRUgqmvBKUmg45kgUphngamFfkFUbxSzuc-snF5ove2eZrbKk29qA4VsYOeMo54AY6O-mMbEY0T5uN_mM1mkis3MShBNA=w400-h280-p-e365" alt="Blessuregolf bij AA Gent: &quot;Ik weet niet wie er morgen fit zal zijn, de lijst is te lang&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VoDyO5YI0LRUgqmvBKUmg45kgUphngamFfkFUbxSzuc-snF5ove2eZrbKk29qA4VsYOeMo54AY6O-mMbEY0T5uN_mM1mkis3MShBNA=w400-h280-p-e365" alt="Blessuregolf bij AA Gent: &quot;Ik weet niet wie er morgen fit zal zijn, de lijst is te lang&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2021-09-22/aa-gent-kampt-met-een-ware-blessuregolf">Blessuregolf bij AA Gent: "Ik weet niet wie er morgen fit zal zijn, de lijst is te lang"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:17</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-22/aa-gent-kampt-met-een-ware-blessuregolf#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-09-22/-simona-halep-zet-samenwerking-met-coach-stop-na-zes-jaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OKqNlgbVfGN4uHNzi_zh02quFOGblnh5NiAKULhh-vECNK1MsyaMWKGByy7W4gNwFNhrmHCd_z4EECARmLxHMiM=w400-h280-p-e365" alt="📷 Simona Halep zet samenwerking met coach stop na zes jaar" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OKqNlgbVfGN4uHNzi_zh02quFOGblnh5NiAKULhh-vECNK1MsyaMWKGByy7W4gNwFNhrmHCd_z4EECARmLxHMiM=w400-h280-p-e365" alt="📷 Simona Halep zet samenwerking met coach stop na zes jaar" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.tenniskrant.be/nieuws/2021-09-22/-simona-halep-zet-samenwerking-met-coach-stop-na-zes-jaar">📷 Simona Halep zet samenwerking met coach stop na zes jaar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-09-22/-simona-halep-zet-samenwerking-met-coach-stop-na-zes-jaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-09-22/noorwegen-op-kop-in-groep-van-red-flames-nederland-wint-topper-vele-toplanden-halen-uit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YHjQquCUSfDPR4a1eWTCVWRecLpd2Cq6e_GYRjxoWxpWLkI7rRsxddY9q3kcOPa7ggb8SxRGAALLB5eVK8igZ-Mlh9vN1mYzr7U=w400-h280-p-e365" alt="Noorwegen op kop in groep van Red Flames, Nederland wint topper, vele toplanden halen uit" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YHjQquCUSfDPR4a1eWTCVWRecLpd2Cq6e_GYRjxoWxpWLkI7rRsxddY9q3kcOPa7ggb8SxRGAALLB5eVK8igZ-Mlh9vN1mYzr7U=w400-h280-p-e365" alt="Noorwegen op kop in groep van Red Flames, Nederland wint topper, vele toplanden halen uit" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-09-22/noorwegen-op-kop-in-groep-van-red-flames-nederland-wint-topper-vele-toplanden-halen-uit">Noorwegen op kop in groep van Red Flames, Nederland wint topper, vele toplanden halen uit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:52</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/onbekend/nederland2/nederland2"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/ijsland/ijsland2/ijsland2"><img src="https://static.sportid.be/images/soccer/teams/Iceland.png" alt="IJsland" title="IJsland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-09-22/noorwegen-op-kop-in-groep-van-red-flames-nederland-wint-topper-vele-toplanden-halen-uit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-09-22/geen-medaille-voor-de-belgen-in-mixed-relay-schitterend-afscheid-voor-martin">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/c-J2GjdhglWSgkk2oNk2V6aRv8F2gP1bnLPgujRbkRJLwGEFhKN2zIQl5ysz9faenaBUV3EoFv1TUm_FYmeRT3qm9epm73N3ZRIajA=w400-h280-p-e365" alt="Geen medaille voor de Belgen in mixed relay, schitterend afscheid voor Martin" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/c-J2GjdhglWSgkk2oNk2V6aRv8F2gP1bnLPgujRbkRJLwGEFhKN2zIQl5ysz9faenaBUV3EoFv1TUm_FYmeRT3qm9epm73N3ZRIajA=w400-h280-p-e365" alt="Geen medaille voor de Belgen in mixed relay, schitterend afscheid voor Martin" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2021-09-22/geen-medaille-voor-de-belgen-in-mixed-relay-schitterend-afscheid-voor-martin">Geen medaille voor de Belgen in mixed relay, schitterend afscheid voor Martin</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:43</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-09-22/geen-medaille-voor-de-belgen-in-mixed-relay-schitterend-afscheid-voor-martin#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-09-22/ploegbaas-van-mathieu-van-der-poel-is-insinuaties-beu-lachwekkend">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WRwM0ClfvnSCNva9IxzRzEcvkDn66urWv2deveYmve3cFjXNsD4uDAWhDa9BWiYBBQ4Y5dod0aFgWhbPlWKfwr0AqlKsw02UT9CE=w400-h280-p-e365" alt="Ploegbaas van Mathieu van der Poel is insinuaties beu: &quot;Lachwekkend&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WRwM0ClfvnSCNva9IxzRzEcvkDn66urWv2deveYmve3cFjXNsD4uDAWhDa9BWiYBBQ4Y5dod0aFgWhbPlWKfwr0AqlKsw02UT9CE=w400-h280-p-e365" alt="Ploegbaas van Mathieu van der Poel is insinuaties beu: &quot;Lachwekkend&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.wielerkrant.be/nieuws/2021-09-22/ploegbaas-van-mathieu-van-der-poel-is-insinuaties-beu-lachwekkend">Ploegbaas van Mathieu van der Poel is insinuaties beu: "Lachwekkend"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-09-22/ploegbaas-van-mathieu-van-der-poel-is-insinuaties-beu-lachwekkend#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-09-21/yellow-tigers-naar-wk-2022-red-dragons-niet">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w165-h125-p-e365" alt="Yellow Tigers naar WK 2022, Red Dragons niet" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-09-21/yellow-tigers-naar-wk-2022-red-dragons-niet">Yellow Tigers naar WK 2022, Red Dragons niet</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-04-20/enkele-verrassingen-bij-de-uitreiking-van-de-volleyproms">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5-vOINqWzKKNQrySZjEKB9HKYHYI0u4p9J5d7Y-w4qWK6-SX5jaxZtGZHd0ihnreH5D86K_XYfOBJeouPg4bPcN81RgwudZ87e0k=w165-h125-p-e365" alt="Enkele verrassingen bij de uitreiking van de Volleyproms" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/5-vOINqWzKKNQrySZjEKB9HKYHYI0u4p9J5d7Y-w4qWK6-SX5jaxZtGZHd0ihnreH5D86K_XYfOBJeouPg4bPcN81RgwudZ87e0k=w165-h125-p-e365" alt="Enkele verrassingen bij de uitreiking van de Volleyproms" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-04-20/enkele-verrassingen-bij-de-uitreiking-van-de-volleyproms">Enkele verrassingen bij de uitreiking van de Volleyproms</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-04-19/asterix-pakt-na-de-beker-ook-de-titel-in-het-volleybal">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg" alt="Asterix pakt na de beker ook de titel in het volleybal" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg" alt="Asterix pakt na de beker ook de titel in het volleybal" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-04-19/asterix-pakt-na-de-beker-ook-de-titel-in-het-volleybal">Asterix pakt na de beker ook de titel in het volleybal</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.volleybalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Volleybalkrant-1728425027374053" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/volleybalBE" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.volleybalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/volleybalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Volleybalkrant-1728425027374053"			,"https://twitter.com/volleybalBE"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.volleybalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.volleybalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-09-21",
					"name": "21/09/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-09-21/yellow-tigers-naar-wk-2022-red-dragons-niet",
					"name": "Yellow Tigers naar WK 2022, Red Dragons niet"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.volleybalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.volleybalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "volleybal", type: "news", typeID: 551, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.volleybalkrant.be/nieuws/2021-09-21/yellow-tigers-naar-wk-2022-red-dragons-niet"
		},
		"headline": "Yellow Tigers naar WK 2022, Red Dragons niet",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-09-21T17:30:00+02:00",
	"dateModified": "2021-09-21T17:30:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Bjorn Vandenabeele"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Volleybalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/volleybalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "De Belgische nationale vrouwenvolleybalploeg is zeker van deelname aan het WK in Nederland en Polen van volgend jaar.",
	"articleBody": "&lt;p&gt;Het nieuws is bevestigd door de internationale volleybalfederatie (FIVB). De Yellow Tigers zijn geplaatst op basis van hun dertiende plaats op de wereldranking.&lt;/p&gt;&lt;p&gt;24 landen mogen deelnemen, waaronder ook Nederland en Polen als organiserende landen. Ook wereldkampioen Servi&amp;euml; en Europees kampioen Itali&amp;euml; zijn erbij. Na ook de continentale kampioenen waren er 11 plaatsen volgens de FIVB-ranking.&lt;/p&gt;&lt;p&gt;De mannenploeg staat op de 26ste stek. Zij kunnen niet naar het WK in Rusland.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20210616.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":244,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>