<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Kwartfinales Beker van België volleybal: Gent te sterk voor Achel, duidelijke overwinning voor Haasrode Leuven | Volleybalkrant.be</title>
		
						
		<meta name="title" content="Kwartfinales Beker van België volleybal: Gent te sterk voor Achel, duidelijke overwinning voor Haasrode Leuven | Volleybalkrant.be" />
		<meta name="description" content="Naast de nederlaag van Roeselare tegen Menen in de kwartfinales van de Beker van België volleybal stonden er ook nog twee andere wedstrijden op het programma. Gent nam het op tegen Achel, terwijl Haasrode Leuven tegenover Borgworm B stond. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.volleybalkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/volleybalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/volleybalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/volleybalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/volleybalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/volleybalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#6441a5">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/volleybalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.volleybalkrant.be/nieuws/2021-11-25/kwartfinales-beker-van-belgie-volleybal-gent-te-sterk-voor-achel-duidelijke-overwinning-voor-haasrode-leuven">
								<meta property="og:title" content="Kwartfinales Beker van België volleybal: Gent te sterk voor Achel, duidelijke overwinning voor Haasrode Leuven" />
		<meta property="og:description" content="Naast de nederlaag van Roeselare tegen Menen in de kwartfinales van de Beker van België volleybal stonden er ook nog twee andere wedstrijden op het programma. Gent nam het op tegen Achel, terwijl Haasrode Leuven tegenover Borgworm B stond. " />
		<meta property="og:url" content="https://www.volleybalkrant.be/nieuws/2021-11-25/kwartfinales-beker-van-belgie-volleybal-gent-te-sterk-voor-achel-duidelijke-overwinning-voor-haasrode-leuven" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Volleybalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.volleybalkrant.be/nieuws/2021-11-25/kwartfinales-beker-van-belgie-volleybal-gent-te-sterk-voor-achel-duidelijke-overwinning-voor-haasrode-leuven/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-11-25" />
        <meta property="article:modified_time" content="2021-11-25" />
                <meta property="article:publisher" content="https://www.facebook.com/Volleybalkrant-1728425027374053" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@volleybalBE">
        <meta name="twitter:creator" content="@volleybalBE">
                <meta name="twitter:title" content="Kwartfinales Beker van België volleybal: Gent te sterk voor Achel, duidelijke overwinning voor Haasrode Leuven">
        <meta name="twitter:description" content="Naast de nederlaag van Roeselare tegen Menen in de kwartfinales van de Beker van België volleybal stonden er ook nog twee andere wedstrijden op het programma. Gent nam het op tegen Achel, terwijl Haasrode Leuven tegenover Borgworm B stond. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script async src="https://tags.refinery89.com/v2/sportplaneteu.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-volleybalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="purple">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Volleybalkrant-1728425027374053" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/volleybalBE" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/volleybalkrant.png" alt="Volleybalkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Volleybalnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Kwartfinales Beker van België volleybal: Gent te sterk voor Achel, duidelijke overwinning voor Haasrode Leuven</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="/redactie/nils-wens">Nils Wens</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-11-25T07:22:00+01:00"><a href="/nieuws/2021-11-25">25 November 2021</a> 07:22</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volleybalkrant.be%2Fnieuws%2F2021-11-25%2Fkwartfinales-beker-van-belgie-volleybal-gent-te-sterk-voor-achel-duidelijke-overwinning-voor-haasrode-leuven" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Kwartfinales%20Beker%20van%20Belgi%C3%AB%20volleybal%3A%20Gent%20te%20sterk%20voor%20Achel%2C%20duidelijke%20overwinning%20voor%20Haasrode%20Leuven&url=https%3A%2F%2Fwww.volleybalkrant.be%2Fnieuws%2F2021-11-25%2Fkwartfinales-beker-van-belgie-volleybal-gent-te-sterk-voor-achel-duidelijke-overwinning-voor-haasrode-leuven" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.volleybalkrant.be/nieuws/2021-11-25/kwartfinales-beker-van-belgie-volleybal-gent-te-sterk-voor-achel-duidelijke-overwinning-voor-haasrode-leuven" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w300-h250-p-e365" alt="Kwartfinales Beker van België volleybal: Gent te sterk voor Achel, duidelijke overwinning voor Haasrode Leuven" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w750-h500-p-e365" alt="Kwartfinales Beker van België volleybal: Gent te sterk voor Achel, duidelijke overwinning voor Haasrode Leuven" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; Voetbalkrant.com</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Naast de nederlaag van Roeselare tegen Menen in de kwartfinales van de Beker van België volleybal stonden er ook nog twee andere wedstrijden op het programma. Gent nam het op tegen Achel, terwijl Haasrode Leuven tegenover Borgworm B stond. </p>
						            						<div id="article_text">
            				    <p>Gent kende al bij al een vlotte avond tegen Achel. Na een lastige eerste set (34-32) werden ook set twee en drie gewonnen, waardoor Gent zich dus heeft kunnen plaatsen voor de halve finales met een 3-0 overwinning.&nbsp;</p><p>Ook Haasrode Leuven kende geen problemen met haar tegenstander. De club haalde het met 3-0 van Borgworm B, waardoor ook de Leuvenaars bij de laatste vier zitten. Vanavond staan Aalst en Maaseik nog tegenover elkaar.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volleybalkrant.be%2Fnieuws%2F2021-11-25%2Fkwartfinales-beker-van-belgie-volleybal-gent-te-sterk-voor-achel-duidelijke-overwinning-voor-haasrode-leuven" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Kwartfinales%20Beker%20van%20Belgi%C3%AB%20volleybal%3A%20Gent%20te%20sterk%20voor%20Achel%2C%20duidelijke%20overwinning%20voor%20Haasrode%20Leuven&url=https%3A%2F%2Fwww.volleybalkrant.be%2Fnieuws%2F2021-11-25%2Fkwartfinales-beker-van-belgie-volleybal-gent-te-sterk-voor-achel-duidelijke-overwinning-voor-haasrode-leuven" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.volleybalkrant.be/nieuws/2021-11-25/kwartfinales-beker-van-belgie-volleybal-gent-te-sterk-voor-achel-duidelijke-overwinning-voor-haasrode-leuven" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-11-25/enorme-verrassing-in-beker-van-belgie-volleybal-roeselare-uitgeschakeld-na-nederlaag-tegen-menen">Enorme verrassing in Beker van België volleybal: Roeselare uitgeschakeld na nederlaag tegen Menen </a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2021-11-26/verbazing-in-volleybalwereld-na-roeselare-gaat-ook-andere-grootmacht-maaseik-eruit-in-de-beker">Verbazing in volleybalwereld: na Roeselare gaat ook andere grootmacht Maaseik eruit in de beker</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-11-28/oliver-naesen-vindt-het-opperste-geluk-en-gaat-in-de-loop-van-2022-vader-worden-magische-tijden-in-het-verschiet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rLcUdFtTip_QLeTZV8_2v4-iop0-mAZrX6SeUJfmEUMQsbyUqsmjIf88aTPcG2lIxYsuUHNSx-pMW1grkjb9UNmvBk5dOkjPtc5_=w400-h280-p-e365" alt="Oliver Naesen vindt het opperste geluk en gaat in de loop van 2022 vader worden: &quot;Magische tijden in het verschiet&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rLcUdFtTip_QLeTZV8_2v4-iop0-mAZrX6SeUJfmEUMQsbyUqsmjIf88aTPcG2lIxYsuUHNSx-pMW1grkjb9UNmvBk5dOkjPtc5_=w400-h280-p-e365" alt="Oliver Naesen vindt het opperste geluk en gaat in de loop van 2022 vader worden: &quot;Magische tijden in het verschiet&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.wielerkrant.be/nieuws/2021-11-28/oliver-naesen-vindt-het-opperste-geluk-en-gaat-in-de-loop-van-2022-vader-worden-magische-tijden-in-het-verschiet">Oliver Naesen vindt het opperste geluk en gaat in de loop van 2022 vader worden: "Magische tijden in het verschiet"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-11-28/oliver-naesen-vindt-het-opperste-geluk-en-gaat-in-de-loop-van-2022-vader-worden-magische-tijden-in-het-verschiet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-28/honteux-de-weg-helemaal-kwijt-kierewiet--reacties-supporters-en-analisten-enorm-duidelijk-na-ontslag-vanderhaeghe">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WeKLwayiZYvwejbqIqgN-x4-TT6A1Ghnu8Jk_-6AFNsTbV-s9UdtlXzAta9zUFt8_SJ5peouzljDSdoyE8StVRfvaSAhNXFqkNbS=w400-h280-p-e365" alt="&quot;Honteux&quot;, &quot;De weg helemaal kwijt&quot;, &quot;Kierewiet&quot;, ...: Reacties supporters en analisten enorm duidelijk na ontslag Vanderhaeghe" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WeKLwayiZYvwejbqIqgN-x4-TT6A1Ghnu8Jk_-6AFNsTbV-s9UdtlXzAta9zUFt8_SJ5peouzljDSdoyE8StVRfvaSAhNXFqkNbS=w400-h280-p-e365" alt="&quot;Honteux&quot;, &quot;De weg helemaal kwijt&quot;, &quot;Kierewiet&quot;, ...: Reacties supporters en analisten enorm duidelijk na ontslag Vanderhaeghe" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2021-11-28/honteux-de-weg-helemaal-kwijt-kierewiet--reacties-supporters-en-analisten-enorm-duidelijk-na-ontslag-vanderhaeghe">"Honteux", "De weg helemaal kwijt", "Kierewiet", ...: Reacties supporters en analisten enorm duidelijk na ontslag Vanderhaeghe</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:02</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-28/honteux-de-weg-helemaal-kwijt-kierewiet--reacties-supporters-en-analisten-enorm-duidelijk-na-ontslag-vanderhaeghe#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-28/volg-racing-genk-club-brugge-live-vanaf-13u302">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6cNzlHylYYvCMtyCUDuT4PmL0Nho6c8RLT0dLOZoaQvXQLUgM0KsKynUVzFE5rxiOlw0CSKqCJCfdNE3i4zBxqW462ud47ue-j0TuQ=w400-h280-p-e365" alt="John van den Brom houdt Heynen op de bank, andermaal geen plaats voor Vormer in de basis" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6cNzlHylYYvCMtyCUDuT4PmL0Nho6c8RLT0dLOZoaQvXQLUgM0KsKynUVzFE5rxiOlw0CSKqCJCfdNE3i4zBxqW462ud47ue-j0TuQ=w400-h280-p-e365" alt="John van den Brom houdt Heynen op de bank, andermaal geen plaats voor Vormer in de basis" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Live</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-11-28/volg-racing-genk-club-brugge-live-vanaf-13u302">John van den Brom houdt Heynen op de bank, andermaal geen plaats voor Vormer in de basis</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:45</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-28/volg-racing-genk-club-brugge-live-vanaf-13u302#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-11-28/bondscoach-vanthourenhout-als-wout-komende-weken-meedoet-om-te-winnen-zal-het-meer-kriebelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fMy3HxYHtbxKYup7SvCLupHqRxQ54UZAq35j0VCGLiD131gus_IfHy6cdb36YUGXb9Bl7VMJcJdc_mGfTd6Hphd335HcDqcvQlZSBA=w400-h280-p-e365" alt="Bondscoach Vanthourenhout: &quot;Als Wout komende weken meedoet om te winnen, zal het meer kriebelen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fMy3HxYHtbxKYup7SvCLupHqRxQ54UZAq35j0VCGLiD131gus_IfHy6cdb36YUGXb9Bl7VMJcJdc_mGfTd6Hphd335HcDqcvQlZSBA=w400-h280-p-e365" alt="Bondscoach Vanthourenhout: &quot;Als Wout komende weken meedoet om te winnen, zal het meer kriebelen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.wielerkrant.be/nieuws/2021-11-28/bondscoach-vanthourenhout-als-wout-komende-weken-meedoet-om-te-winnen-zal-het-meer-kriebelen">Bondscoach Vanthourenhout: "Als Wout komende weken meedoet om te winnen, zal het meer kriebelen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-11-28/bondscoach-vanthourenhout-als-wout-komende-weken-meedoet-om-te-winnen-zal-het-meer-kriebelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-28/belhocine-kan-leven-met-puntje-in-eupen-dat-doen-hier-niet-veel-ploegen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QqVvcs8vwv-8GFzoARKXK9bKC2YBNx-PtAuaV8RrT6aSjaS8pq3lEbnMubbTq3tqwYDnaRhxvAA-0mWDSKVx_3jlgvA_j74mz9I=w400-h280-p-e365" alt="Belhocine kan leven met puntje in Eupen: &quot;Dat doen hier niet veel ploegen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QqVvcs8vwv-8GFzoARKXK9bKC2YBNx-PtAuaV8RrT6aSjaS8pq3lEbnMubbTq3tqwYDnaRhxvAA-0mWDSKVx_3jlgvA_j74mz9I=w400-h280-p-e365" alt="Belhocine kan leven met puntje in Eupen: &quot;Dat doen hier niet veel ploegen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2021-11-28/belhocine-kan-leven-met-puntje-in-eupen-dat-doen-hier-niet-veel-ploegen">Belhocine kan leven met puntje in Eupen: "Dat doen hier niet veel ploegen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:41</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-28/belhocine-kan-leven-met-puntje-in-eupen-dat-doen-hier-niet-veel-ploegen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-28/sonck-beschouwt-voor-op-topper-tussen-genk-en-club-zij-hebben-het-voordeel-en-zij-zijn-wat-weggezakt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2iddfBpwUCSCOX6pdrIGdiZYl15QzNoE4nvN_BNiz2v1v3lERpfaOvbU5SJEeYUo5FXOLeSZG2S1PudnmlydOLnD=w400-h280-p-e365" alt="Sonck beschouwt voor op topper tussen Genk en Club: &quot;Zij hebben het voordeel&quot; en &quot;Zij zijn wat weggezakt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2iddfBpwUCSCOX6pdrIGdiZYl15QzNoE4nvN_BNiz2v1v3lERpfaOvbU5SJEeYUo5FXOLeSZG2S1PudnmlydOLnD=w400-h280-p-e365" alt="Sonck beschouwt voor op topper tussen Genk en Club: &quot;Zij hebben het voordeel&quot; en &quot;Zij zijn wat weggezakt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-11-28/sonck-beschouwt-voor-op-topper-tussen-genk-en-club-zij-hebben-het-voordeel-en-zij-zijn-wat-weggezakt">Sonck beschouwt voor op topper tussen Genk en Club: "Zij hebben het voordeel" en "Zij zijn wat weggezakt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-28/sonck-beschouwt-voor-op-topper-tussen-genk-en-club-zij-hebben-het-voordeel-en-zij-zijn-wat-weggezakt#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-28/zowel-antwerp-als-kv-oostende-hebben-iets-recht-te-zetten-in-de-jupiler-pro-league-wie-trekt-aan-het-langste-eind">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Oa4cvnU0nxNMa0555uMYknSdvRchQQ9nPm605Z8utHeSu5TULcUUnMD5MTLj3azlBbiNE5XvRcf4GduAzKHHusYbHYN4jf-ZYrW9=w400-h280-p-e365" alt="Zowel Antwerp als KV Oostende hebben iets recht te zetten in de Jupiler Pro League: wie trekt aan het langste eind? " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Oa4cvnU0nxNMa0555uMYknSdvRchQQ9nPm605Z8utHeSu5TULcUUnMD5MTLj3azlBbiNE5XvRcf4GduAzKHHusYbHYN4jf-ZYrW9=w400-h280-p-e365" alt="Zowel Antwerp als KV Oostende hebben iets recht te zetten in de Jupiler Pro League: wie trekt aan het langste eind? " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-11-28/zowel-antwerp-als-kv-oostende-hebben-iets-recht-te-zetten-in-de-jupiler-pro-league-wie-trekt-aan-het-langste-eind">Zowel Antwerp als KV Oostende hebben iets recht te zetten in de Jupiler Pro League: wie trekt aan het langste eind? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-28/zowel-antwerp-als-kv-oostende-hebben-iets-recht-te-zetten-in-de-jupiler-pro-league-wie-trekt-aan-het-langste-eind#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-28/westerlo-zet-nieuwe-stap-richting-1a-na-sof-van-een-wedstrijd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PAMrcGMWWwikB33Dm8HfiNKl4ypAifT4Tv3030FENCUYZq5uwNwIW_rGz21X409mrm7pxbJmykVo6tZPfwAim9aW5WHd43z44DHU=w400-h280-p-e365" alt="Westerlo zet nieuwe stap richting 1A na sof van een wedstrijd" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PAMrcGMWWwikB33Dm8HfiNKl4ypAifT4Tv3030FENCUYZq5uwNwIW_rGz21X409mrm7pxbJmykVo6tZPfwAim9aW5WHd43z44DHU=w400-h280-p-e365" alt="Westerlo zet nieuwe stap richting 1A na sof van een wedstrijd" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-11-28/westerlo-zet-nieuwe-stap-richting-1a-na-sof-van-een-wedstrijd">Westerlo zet nieuwe stap richting 1A na sof van een wedstrijd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:59</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/westerlo"><img src="https://static.sportid.be/images/soccer/teams/westerlo.png" alt="Westerlo" title="Westerlo" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lommel-sk"><img src="https://static.sportid.be/images/soccer/teams/lommel.png" alt="Lommel SK" title="Lommel SK" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-28/westerlo-zet-nieuwe-stap-richting-1a-na-sof-van-een-wedstrijd#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-11-28/regen-natte-sneeuw-en-koude-dat-kan-er-een-extra-zware-wedstrijd-van-maken-in-besancon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pJMxJo5lMQL2ZM1R6FiDS03MrFGTGdNA54iXxUSh5Zwiwi6Spfp2HIot546RvAeOHOpeCv-Gj6jZkyhWtxVIg4w1xvuxeXcBz7ZIew=w400-h280-p-e365" alt="Regen, natte sneeuw en koude: dat kan er een extra zware wedstrijd van maken in Besançon!" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pJMxJo5lMQL2ZM1R6FiDS03MrFGTGdNA54iXxUSh5Zwiwi6Spfp2HIot546RvAeOHOpeCv-Gj6jZkyhWtxVIg4w1xvuxeXcBz7ZIew=w400-h280-p-e365" alt="Regen, natte sneeuw en koude: dat kan er een extra zware wedstrijd van maken in Besançon!" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.wielerkrant.be/nieuws/2021-11-28/regen-natte-sneeuw-en-koude-dat-kan-er-een-extra-zware-wedstrijd-van-maken-in-besancon">Regen, natte sneeuw en koude: dat kan er een extra zware wedstrijd van maken in Besançon!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-11-28/regen-natte-sneeuw-en-koude-dat-kan-er-een-extra-zware-wedstrijd-van-maken-in-besancon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-28/eerste-thuiszege-goed-voetbal--cercle-brugge-komt-met-grote-verrassing-en-ontslaat-coach-dan-tch">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/h_ZXXVhUjnqO7kL2NGVeMiUHN0DdQcLu1PIhcYztIrBWvxmzgxO498-za4oGBV1c_-do9a__Z6p7-hUGMOr0AE3WTsLBVki7PdpZ=w400-h280-p-e365" alt="Eerste thuiszege, goed voetbal, ...: Cercle Brugge komt met grote verrassing en ontslaat coach dan tóch" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/h_ZXXVhUjnqO7kL2NGVeMiUHN0DdQcLu1PIhcYztIrBWvxmzgxO498-za4oGBV1c_-do9a__Z6p7-hUGMOr0AE3WTsLBVki7PdpZ=w400-h280-p-e365" alt="Eerste thuiszege, goed voetbal, ...: Cercle Brugge komt met grote verrassing en ontslaat coach dan tóch" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-11-28/eerste-thuiszege-goed-voetbal--cercle-brugge-komt-met-grote-verrassing-en-ontslaat-coach-dan-tch">Eerste thuiszege, goed voetbal, ...: Cercle Brugge komt met grote verrassing en ontslaat coach dan tóch</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:17</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-28/eerste-thuiszege-goed-voetbal--cercle-brugge-komt-met-grote-verrassing-en-ontslaat-coach-dan-tch#comments"><span class="fa fa-comment"></span> <small>36</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-11-27/toon-aerts-heeft-zeer-goede-dag-en-wordt-nieuwe-leider-in-x2o-badkamers-trofee-ik-zat-echt-kapot">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gmiHFX5xDR9bxNH5tDqMCB06NfBmy8oPV-SXa6V4E0_O2hcitmTler3zYLkG-f3zL7Wqtc_ni1EuOoCQURsEr3egMdItSLWL7D_pWA=w400-h280-p-e365" alt="Toon Aerts heeft zeer goede dag en wordt nieuwe leider in X2O Badkamers Trofee: &quot;Ik zat echt kapot&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gmiHFX5xDR9bxNH5tDqMCB06NfBmy8oPV-SXa6V4E0_O2hcitmTler3zYLkG-f3zL7Wqtc_ni1EuOoCQURsEr3egMdItSLWL7D_pWA=w400-h280-p-e365" alt="Toon Aerts heeft zeer goede dag en wordt nieuwe leider in X2O Badkamers Trofee: &quot;Ik zat echt kapot&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.wielerkrant.be/nieuws/2021-11-27/toon-aerts-heeft-zeer-goede-dag-en-wordt-nieuwe-leider-in-x2o-badkamers-trofee-ik-zat-echt-kapot">Toon Aerts heeft zeer goede dag en wordt nieuwe leider in X2O Badkamers Trofee: "Ik zat echt kapot"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-11-27/toon-aerts-heeft-zeer-goede-dag-en-wordt-nieuwe-leider-in-x2o-badkamers-trofee-ik-zat-echt-kapot#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-11-28/-zo-moet-dat-herstel-wel-beter-gaan-mark-cavendish-herenigd-met-zoontje-casper-die-alvast-regenboogtrui-draagt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/itX0H4MTfT4pDeo3jzwSd7HhydIBCE7e8GxLGA1ebb2PivL-Ap7jlRRckBUeSB7gY-74Ezop8drJivuD7iLLGd4=w400-h280-p-e365" alt="📷 Zo moet dat herstel wel beter gaan: Mark Cavendish herenigd met zoontje Casper (die alvast regenboogtrui draagt)" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/itX0H4MTfT4pDeo3jzwSd7HhydIBCE7e8GxLGA1ebb2PivL-Ap7jlRRckBUeSB7gY-74Ezop8drJivuD7iLLGd4=w400-h280-p-e365" alt="📷 Zo moet dat herstel wel beter gaan: Mark Cavendish herenigd met zoontje Casper (die alvast regenboogtrui draagt)" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.wielerkrant.be/nieuws/2021-11-28/-zo-moet-dat-herstel-wel-beter-gaan-mark-cavendish-herenigd-met-zoontje-casper-die-alvast-regenboogtrui-draagt">📷 Zo moet dat herstel wel beter gaan: Mark Cavendish herenigd met zoontje Casper (die alvast regenboogtrui draagt)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-11-28/-zo-moet-dat-herstel-wel-beter-gaan-mark-cavendish-herenigd-met-zoontje-casper-die-alvast-regenboogtrui-draagt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-28/wesley-moraes-openhartig-drie-weken-lang-elke-dag-geweend-en-dan-was-ik-gestopt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2JxZ1CgBZCuKSRBtvkgQiBHnUqlR_Tb9TUQAL2vmu28vxnYgPycW1JOlXE-XUBRuNhZ2Ir1DJNutOmyAaefRIr1nbL4u74EHwv0=w400-h280-p-e365" alt="Wesley Moraes openhartig: &quot;Drie weken lang elke dag geweend&quot; en &quot;Dan was ik gestopt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2JxZ1CgBZCuKSRBtvkgQiBHnUqlR_Tb9TUQAL2vmu28vxnYgPycW1JOlXE-XUBRuNhZ2Ir1DJNutOmyAaefRIr1nbL4u74EHwv0=w400-h280-p-e365" alt="Wesley Moraes openhartig: &quot;Drie weken lang elke dag geweend&quot; en &quot;Dan was ik gestopt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-11-28/wesley-moraes-openhartig-drie-weken-lang-elke-dag-geweend-en-dan-was-ik-gestopt">Wesley Moraes openhartig: "Drie weken lang elke dag geweend" en "Dan was ik gestopt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:40</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-28/wesley-moraes-openhartig-drie-weken-lang-elke-dag-geweend-en-dan-was-ik-gestopt#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-28/hoogspanning-in-de-elindus-arena-essevee-en-beerschot-hebben-geen-enkel-excuus-meer">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-BBYaxolL5O3f3BSk7cTFhbhsWAT03CxwrwXNcVIWRkzl7ZZBiUP8ZbI4A9tMau2Bs97mxYloHCtdQf6MOngqN8=w400-h280-p-e365" alt="Hoogspanning in de Elindus Arena: Essevee en Beerschot hebben geen enkel excuus meer" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-BBYaxolL5O3f3BSk7cTFhbhsWAT03CxwrwXNcVIWRkzl7ZZBiUP8ZbI4A9tMau2Bs97mxYloHCtdQf6MOngqN8=w400-h280-p-e365" alt="Hoogspanning in de Elindus Arena: Essevee en Beerschot hebben geen enkel excuus meer" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2021-11-28/hoogspanning-in-de-elindus-arena-essevee-en-beerschot-hebben-geen-enkel-excuus-meer">Hoogspanning in de Elindus Arena: Essevee en Beerschot hebben geen enkel excuus meer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-28/hoogspanning-in-de-elindus-arena-essevee-en-beerschot-hebben-geen-enkel-excuus-meer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-28/18u30-put-standard-moed-uit-eerste-overwinning-of-houdt-gent-de-punten-thuis">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GATgnqUqQnY9-qpjQso0hj4qjL4dJekd72WEFZiLEXu5mVExzT0OlNw-71nVeol8m1gAG4S2-uLU1kRAxkoAy8HXrKw1y17ocRZm=w400-h280-p-e365" alt="18u30: Put Standard moed uit eerste overwinning of houdt Gent de punten thuis?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GATgnqUqQnY9-qpjQso0hj4qjL4dJekd72WEFZiLEXu5mVExzT0OlNw-71nVeol8m1gAG4S2-uLU1kRAxkoAy8HXrKw1y17ocRZm=w400-h280-p-e365" alt="18u30: Put Standard moed uit eerste overwinning of houdt Gent de punten thuis?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2021-11-28/18u30-put-standard-moed-uit-eerste-overwinning-of-houdt-gent-de-punten-thuis">18u30: Put Standard moed uit eerste overwinning of houdt Gent de punten thuis?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-28/18u30-put-standard-moed-uit-eerste-overwinning-of-houdt-gent-de-punten-thuis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-11-28/gent-b-nieuwe-leider-in-eerste-nationale-vrouwen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XPx_WojqgplhnoXwgNuDefeN0qrUuz7a_U1JiyF_5bsxhrhQGnlSgC4J6vh0VestSUTyrplD88Rr7vtvdUX-jzo=w400-h280-p-e365" alt="Gent B nieuwe leider in eerste nationale vrouwen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XPx_WojqgplhnoXwgNuDefeN0qrUuz7a_U1JiyF_5bsxhrhQGnlSgC4J6vh0VestSUTyrplD88Rr7vtvdUX-jzo=w400-h280-p-e365" alt="Gent B nieuwe leider in eerste nationale vrouwen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-11-28/gent-b-nieuwe-leider-in-eerste-nationale-vrouwen">Gent B nieuwe leider in eerste nationale vrouwen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:38</span>
					    				<span class="float-right">
        				                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/kaa-gent/kaa-gent-vrouwen-b"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="Gent Ladies" title="Gent Ladies" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-11-28/gent-b-nieuwe-leider-in-eerste-nationale-vrouwen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-28/show-must-go-on-ploeg-begint-door-corona-uitbraak-met-9-tegen-benfica-match-na-47-minuten-stopgezet-wegens--te-weinig-spelers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_yB0e_s1yS714aPc0_brIbmkxvG9L-L8kp9hpRe4LAg3j1OKYxq4UKOALevS1z-fU2l5-QypDGGUc9uKcfrYzQ=w400-h280-p-e365" alt="Show must go on: ploeg begint door corona-uitbraak met 9 tegen Benfica, match na 47 minuten stopgezet wegens ... te weinig spelers" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_yB0e_s1yS714aPc0_brIbmkxvG9L-L8kp9hpRe4LAg3j1OKYxq4UKOALevS1z-fU2l5-QypDGGUc9uKcfrYzQ=w400-h280-p-e365" alt="Show must go on: ploeg begint door corona-uitbraak met 9 tegen Benfica, match na 47 minuten stopgezet wegens ... te weinig spelers" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-11-28/show-must-go-on-ploeg-begint-door-corona-uitbraak-met-9-tegen-benfica-match-na-47-minuten-stopgezet-wegens--te-weinig-spelers">Show must go on: ploeg begint door corona-uitbraak met 9 tegen Benfica, match na 47 minuten stopgezet wegens ... te weinig spelers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/sl-benfica"><img src="https://static.sportid.be/images/soccer/teams/Benfica-icon.png" alt="SL Benfica" title="SL Benfica" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/belenenses"><img src="https://static.sportid.be/images/soccer/teams/belenenses.jpg" alt="Belenenses" title="Belenenses" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-28/show-must-go-on-ploeg-begint-door-corona-uitbraak-met-9-tegen-benfica-match-na-47-minuten-stopgezet-wegens--te-weinig-spelers#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-11-28/lucinda-brand-is-de-koningin-van-kortrijk-al-moest-ze-wel-diep-gaan-kwam-klem-te-zitten-en-heb-me-geforceerd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/szfPReO75txW_R4zYYDIKQnMGP9pSODS_mHqGwBdUF-66DGK9WuEhfgLNqaWMMIkurhTA2ikuw3HyXIvHmog8LkcfNmvLEu7nUU=w400-h280-p-e365" alt="Lucinda Brand is de koningin van Kortrijk, al moest ze wel diep gaan: &quot;Kwam klem te zitten en heb me geforceerd&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/szfPReO75txW_R4zYYDIKQnMGP9pSODS_mHqGwBdUF-66DGK9WuEhfgLNqaWMMIkurhTA2ikuw3HyXIvHmog8LkcfNmvLEu7nUU=w400-h280-p-e365" alt="Lucinda Brand is de koningin van Kortrijk, al moest ze wel diep gaan: &quot;Kwam klem te zitten en heb me geforceerd&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2021-11-28/lucinda-brand-is-de-koningin-van-kortrijk-al-moest-ze-wel-diep-gaan-kwam-klem-te-zitten-en-heb-me-geforceerd">Lucinda Brand is de koningin van Kortrijk, al moest ze wel diep gaan: "Kwam klem te zitten en heb me geforceerd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:17</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-11-28/lucinda-brand-is-de-koningin-van-kortrijk-al-moest-ze-wel-diep-gaan-kwam-klem-te-zitten-en-heb-me-geforceerd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-28/volg-racing-genk-club-brugge-live-vanaf-13u30">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6cNzlHylYYvCMtyCUDuT4PmL0Nho6c8RLT0dLOZoaQvXQLUgM0KsKynUVzFE5rxiOlw0CSKqCJCfdNE3i4zBxqW462ud47ue-j0TuQ=w400-h280-p-e365" alt="Topper tussen twee ploegen met vormdip: Racing Genk en Club Brugge willen komaf maken met mindere reeks" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6cNzlHylYYvCMtyCUDuT4PmL0Nho6c8RLT0dLOZoaQvXQLUgM0KsKynUVzFE5rxiOlw0CSKqCJCfdNE3i4zBxqW462ud47ue-j0TuQ=w400-h280-p-e365" alt="Topper tussen twee ploegen met vormdip: Racing Genk en Club Brugge willen komaf maken met mindere reeks" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-11-28/volg-racing-genk-club-brugge-live-vanaf-13u30">Topper tussen twee ploegen met vormdip: Racing Genk en Club Brugge willen komaf maken met mindere reeks</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-28/volg-racing-genk-club-brugge-live-vanaf-13u30#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-11-28/net-als-bij-de-heren-ook-bij-de-dames-twee-belangrijke-afwezigen-in-wereldbekermanche-in-besancon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/r8TClkM5Q_5nJVdOarpJtZgndbb8ryCIWr1P76RBUTcllHVn79lzgDIjHZpOGWxhMNBWm0aF7vdX7yqYmiTXhdTLBTm-9M_5jUsD=w400-h280-p-e365" alt="Net als bij de heren ook bij de dames twee belangrijke afwezigen in Wereldbekermanche in Besançon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/r8TClkM5Q_5nJVdOarpJtZgndbb8ryCIWr1P76RBUTcllHVn79lzgDIjHZpOGWxhMNBWm0aF7vdX7yqYmiTXhdTLBTm-9M_5jUsD=w400-h280-p-e365" alt="Net als bij de heren ook bij de dames twee belangrijke afwezigen in Wereldbekermanche in Besançon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2021-11-28/net-als-bij-de-heren-ook-bij-de-dames-twee-belangrijke-afwezigen-in-wereldbekermanche-in-besancon">Net als bij de heren ook bij de dames twee belangrijke afwezigen in Wereldbekermanche in Besançon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-11-28/net-als-bij-de-heren-ook-bij-de-dames-twee-belangrijke-afwezigen-in-wereldbekermanche-in-besancon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-11-28/flipkens-heeft-overschot-in-enkel-verliest-nipt-in-dubbel-maar-zegeviert-nog-wel-eens-met-new-york-empire">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AWXxKN32ZgDlcGSVNJbs-k8s05AKScmUKaJZ30duVTk2kg1jgaSUu6cXfpfqKCm_DF0p4c_raCT1YAOhBi1GHJE=w400-h280-p-e365" alt="Flipkens heeft overschot in enkel, verliest nipt in dubbel, maar zegeviert nog wel eens met New York Empire" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AWXxKN32ZgDlcGSVNJbs-k8s05AKScmUKaJZ30duVTk2kg1jgaSUu6cXfpfqKCm_DF0p4c_raCT1YAOhBi1GHJE=w400-h280-p-e365" alt="Flipkens heeft overschot in enkel, verliest nipt in dubbel, maar zegeviert nog wel eens met New York Empire" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.tenniskrant.be/nieuws/2021-11-28/flipkens-heeft-overschot-in-enkel-verliest-nipt-in-dubbel-maar-zegeviert-nog-wel-eens-met-new-york-empire">Flipkens heeft overschot in enkel, verliest nipt in dubbel, maar zegeviert nog wel eens met New York Empire</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:29</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-11-28/flipkens-heeft-overschot-in-enkel-verliest-nipt-in-dubbel-maar-zegeviert-nog-wel-eens-met-new-york-empire#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-11-28/van-kessel-haalt-er-maximum-uit-en-boekt-met-podiumplek-beste-resultaat-modder-in-begin-dunner-dan-op-einde">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AWKcJzJJ01MjxzCOqwoUlSwHa1d1qRkPdJ_w41KHaknO7HN1Zl_kb-UtyWx6r8nEOlHAkVdJzAjix7a2_95COSYDxyaCmVBZPcfJ=w400-h280-p-e365" alt="Van Kessel haalt er maximum uit en boekt met podiumplek beste resultaat: &quot;Modder in begin dunner dan op einde&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AWKcJzJJ01MjxzCOqwoUlSwHa1d1qRkPdJ_w41KHaknO7HN1Zl_kb-UtyWx6r8nEOlHAkVdJzAjix7a2_95COSYDxyaCmVBZPcfJ=w400-h280-p-e365" alt="Van Kessel haalt er maximum uit en boekt met podiumplek beste resultaat: &quot;Modder in begin dunner dan op einde&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.wielerkrant.be/nieuws/2021-11-28/van-kessel-haalt-er-maximum-uit-en-boekt-met-podiumplek-beste-resultaat-modder-in-begin-dunner-dan-op-einde">Van Kessel haalt er maximum uit en boekt met podiumplek beste resultaat: "Modder in begin dunner dan op einde"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:32</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-11-28/van-kessel-haalt-er-maximum-uit-en-boekt-met-podiumplek-beste-resultaat-modder-in-begin-dunner-dan-op-einde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-11-28/een-wedstrijd-zonder-en-eentje-met-publiek-in-eerste-crossweekend-van-mathieu-van-der-poel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/I_8exYp14cA9MC_u13y6eEDfdhk9M8s85xDrKPm5f-rfw3y3_-276EoK2Si7C1ou-jXJqCzRMxRbI9UEBhgyPv80bHfeQTLd9iU9=w400-h280-p-e365" alt="Een wedstrijd zonder en eentje mét publiek in eerste crossweekend van Mathieu van der Poel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/I_8exYp14cA9MC_u13y6eEDfdhk9M8s85xDrKPm5f-rfw3y3_-276EoK2Si7C1ou-jXJqCzRMxRbI9UEBhgyPv80bHfeQTLd9iU9=w400-h280-p-e365" alt="Een wedstrijd zonder en eentje mét publiek in eerste crossweekend van Mathieu van der Poel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.wielerkrant.be/nieuws/2021-11-28/een-wedstrijd-zonder-en-eentje-met-publiek-in-eerste-crossweekend-van-mathieu-van-der-poel">Een wedstrijd zonder en eentje mét publiek in eerste crossweekend van Mathieu van der Poel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-11-28/een-wedstrijd-zonder-en-eentje-met-publiek-in-eerste-crossweekend-van-mathieu-van-der-poel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-28/imke-courtois-snapt-het-niet-plots-zou-hij-het-niet-meer-aankunnen-en-straks-weten-ze-weer-wat-schrijven-en-zitten-ze-op-de-wip">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IKe7lFXe-rcJAD4qpCwB--qN4brmTc-renGC-Q_7gCxnLdXGuA9t7RO6KNzgeBx67oRanS5TQ5exOiBNouxEPW0=w400-h280-p-e365" alt="Imke Courtois snapt het niet: &quot;Plots zou hij het niet meer aankunnen?&quot; en &quot;Straks weten ze weer wat schrijven en zitten ze op de wip&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IKe7lFXe-rcJAD4qpCwB--qN4brmTc-renGC-Q_7gCxnLdXGuA9t7RO6KNzgeBx67oRanS5TQ5exOiBNouxEPW0=w400-h280-p-e365" alt="Imke Courtois snapt het niet: &quot;Plots zou hij het niet meer aankunnen?&quot; en &quot;Straks weten ze weer wat schrijven en zitten ze op de wip&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-11-28/imke-courtois-snapt-het-niet-plots-zou-hij-het-niet-meer-aankunnen-en-straks-weten-ze-weer-wat-schrijven-en-zitten-ze-op-de-wip">Imke Courtois snapt het niet: "Plots zou hij het niet meer aankunnen?" en "Straks weten ze weer wat schrijven en zitten ze op de wip"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:41</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-28/imke-courtois-snapt-het-niet-plots-zou-hij-het-niet-meer-aankunnen-en-straks-weten-ze-weer-wat-schrijven-en-zitten-ze-op-de-wip#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-28/eigen-fans-fluiten-spelers-anderlecht-uit-in-charleroi-kompany-relativeert">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/B0oJ_B6Wx2sYJKXyzhpRkfSe3wGmM2NtqZYltIBGWgHzScauFgNom2X6Np5_h6yl4rfwtA2_oWtzCrHGgWAoQTlge4t36FUZUScJ=w400-h280-p-e365" alt="Eigen fans fluiten spelers Anderlecht uit in Charleroi, Kompany relativeert: &quot;Is niet persoonlijk, ze zullen ons altijd steunen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/B0oJ_B6Wx2sYJKXyzhpRkfSe3wGmM2NtqZYltIBGWgHzScauFgNom2X6Np5_h6yl4rfwtA2_oWtzCrHGgWAoQTlge4t36FUZUScJ=w400-h280-p-e365" alt="Eigen fans fluiten spelers Anderlecht uit in Charleroi, Kompany relativeert: &quot;Is niet persoonlijk, ze zullen ons altijd steunen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2021-11-28/eigen-fans-fluiten-spelers-anderlecht-uit-in-charleroi-kompany-relativeert">Eigen fans fluiten spelers Anderlecht uit in Charleroi, Kompany relativeert: "Is niet persoonlijk, ze zullen ons altijd steunen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:02</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-28/eigen-fans-fluiten-spelers-anderlecht-uit-in-charleroi-kompany-relativeert#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-28/dario-del-fabro-eindelijk-consistentie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tQYGEBK8qk3e9fEdY8vRlOQ252abbFRPtLEtDqSO-g31pzwA57W6X2jNmDPc411o1d4Nki0DvcLoMzX7kQ8B9LSVnzArCrbRBJxa=w400-h280-p-e365" alt="Dario Del Fabro: &quot;Eindelijk consistentie&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tQYGEBK8qk3e9fEdY8vRlOQ252abbFRPtLEtDqSO-g31pzwA57W6X2jNmDPc411o1d4Nki0DvcLoMzX7kQ8B9LSVnzArCrbRBJxa=w400-h280-p-e365" alt="Dario Del Fabro: &quot;Eindelijk consistentie&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-11-28/dario-del-fabro-eindelijk-consistentie">Dario Del Fabro: "Eindelijk consistentie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:21</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-28/dario-del-fabro-eindelijk-consistentie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-28/yves-vanderhaeghe-als-clement-ter-discussie-staat-waarom-zou-ik-dan-niet-ter-discussie-staan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TNXXgJMrpfJtaFV7C5yPPCVS999Pg0BfcE-ne9w3zHmBU67HwdqKmsBuVuuy6Xipw16WAiSorrm-IcsXc0DL7eqzcFR8k7m28sNUtw=w400-h280-p-e365" alt="Yves Vanderhaeghe: &quot;Als Clement ter discussie staat, waarom zou ik dan niet ter discussie staan?&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TNXXgJMrpfJtaFV7C5yPPCVS999Pg0BfcE-ne9w3zHmBU67HwdqKmsBuVuuy6Xipw16WAiSorrm-IcsXc0DL7eqzcFR8k7m28sNUtw=w400-h280-p-e365" alt="Yves Vanderhaeghe: &quot;Als Clement ter discussie staat, waarom zou ik dan niet ter discussie staan?&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2021-11-28/yves-vanderhaeghe-als-clement-ter-discussie-staat-waarom-zou-ik-dan-niet-ter-discussie-staan">Yves Vanderhaeghe: "Als Clement ter discussie staat, waarom zou ik dan niet ter discussie staan?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:41</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-28/yves-vanderhaeghe-als-clement-ter-discussie-staat-waarom-zou-ik-dan-niet-ter-discussie-staan#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2021-11-28/-phoenix-behaalt-in-topper-zestiende-overwinning-op-rij-42-punten-embiid-volstaan-niet-in-duel-met-2-verlengingen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nNw4HdyeEXCH9111b4Wi3lN6CbBTyJOARiHOBEuZ15rLvUdEChJ-w5k0TO40CQ62cExu85KrTwfbi85CwLnn0PRQ=w400-h280-p-e365" alt="🎥 Phoenix behaalt in topper zestiende overwinning op rij, 42 punten Embiid volstaan niet in duel met 2 verlengingen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nNw4HdyeEXCH9111b4Wi3lN6CbBTyJOARiHOBEuZ15rLvUdEChJ-w5k0TO40CQ62cExu85KrTwfbi85CwLnn0PRQ=w400-h280-p-e365" alt="🎥 Phoenix behaalt in topper zestiende overwinning op rij, 42 punten Embiid volstaan niet in duel met 2 verlengingen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.basketbalkrant.be/nieuws/2021-11-28/-phoenix-behaalt-in-topper-zestiende-overwinning-op-rij-42-punten-embiid-volstaan-niet-in-duel-met-2-verlengingen">🎥 Phoenix behaalt in topper zestiende overwinning op rij, 42 punten Embiid volstaan niet in duel met 2 verlengingen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2021-11-28/-phoenix-behaalt-in-topper-zestiende-overwinning-op-rij-42-punten-embiid-volstaan-niet-in-duel-met-2-verlengingen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/sprokkels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 28/11: Denayer - Oztürk - Almeida da Cunha - van &#039;t Schip - Racing Santander - Bayer Leverkusen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 28/11: Denayer - Oztürk - Almeida da Cunha - van &#039;t Schip - Racing Santander - Bayer Leverkusen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/sprokkels">Sprokkels 28/11: Denayer - Oztürk - Almeida da Cunha - van 't Schip - Racing Santander - Bayer Leverkusen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:23</span>
					    				<span class="float-right">
        				                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/sprokkels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-27/lior-refaelov-bedankte-voor-zijn-basisplaats-met-een-doelpunt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZZY292BBCnBeXX9m7R-qlvOWVyliIvvgmh7ocWfkI6hQ4xZNQfeIhGFarhPC-UEiJI8LbvhrB06A0S9VnnBfcWApzaN4vLoXGco=w400-h280-p-e365" alt="Refaelov haalt zijn gelijk: &quot;De rand van de zestien, daar speel ik graag&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZZY292BBCnBeXX9m7R-qlvOWVyliIvvgmh7ocWfkI6hQ4xZNQfeIhGFarhPC-UEiJI8LbvhrB06A0S9VnnBfcWApzaN4vLoXGco=w400-h280-p-e365" alt="Refaelov haalt zijn gelijk: &quot;De rand van de zestien, daar speel ik graag&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2021-11-27/lior-refaelov-bedankte-voor-zijn-basisplaats-met-een-doelpunt">Refaelov haalt zijn gelijk: "De rand van de zestien, daar speel ik graag"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:37</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-27/lior-refaelov-bedankte-voor-zijn-basisplaats-met-een-doelpunt#comments"><span class="fa fa-comment"></span> <small>13</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-27/vincent-kompany-toonde-zich-enorm-blij-na-de-zege-tegen-charleroi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xyXCKUU5_-oqXhGkPfrV51h86SZQOmbJ_cnDxuHABo4Z7iSaPHXOdAfKLAyHRKxoiVzA0hVH2Kr62roVYWaE3IsByk-ba3zEM68t=w400-h280-p-e365" alt="Kompany kon wedstrijd van Anderlecht wel smaken: &quot;We zijn heel de match gevaarlijk gebleven&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xyXCKUU5_-oqXhGkPfrV51h86SZQOmbJ_cnDxuHABo4Z7iSaPHXOdAfKLAyHRKxoiVzA0hVH2Kr62roVYWaE3IsByk-ba3zEM68t=w400-h280-p-e365" alt="Kompany kon wedstrijd van Anderlecht wel smaken: &quot;We zijn heel de match gevaarlijk gebleven&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2021-11-27/vincent-kompany-toonde-zich-enorm-blij-na-de-zege-tegen-charleroi">Kompany kon wedstrijd van Anderlecht wel smaken: "We zijn heel de match gevaarlijk gebleven"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:47</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-27/vincent-kompany-toonde-zich-enorm-blij-na-de-zege-tegen-charleroi#comments"><span class="fa fa-comment"></span> <small>26</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-27/anderlecht-won-op-het-veld-van-charleroi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/n6KHl6VZ8Ynr7IAAKylbpFYXtgKAZAn37nvslIGjq89l4XCOkT4ZByHUZOov8nujhjswBzPmcxF_y5MMumTJX0-e2gMjxzNPtIJiSg=w400-h280-p-e365" alt="Anderlecht komt top zes binnen na pover spel, maar noodzakelijke winst in Charleroi: Kompany toch wat geruster" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/n6KHl6VZ8Ynr7IAAKylbpFYXtgKAZAn37nvslIGjq89l4XCOkT4ZByHUZOov8nujhjswBzPmcxF_y5MMumTJX0-e2gMjxzNPtIJiSg=w400-h280-p-e365" alt="Anderlecht komt top zes binnen na pover spel, maar noodzakelijke winst in Charleroi: Kompany toch wat geruster" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2021-11-27/anderlecht-won-op-het-veld-van-charleroi">Anderlecht komt top zes binnen na pover spel, maar noodzakelijke winst in Charleroi: Kompany toch wat geruster</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:40</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-27/anderlecht-won-op-het-veld-van-charleroi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-27/xavi-pakt-zes-op-zes-in-la-liga-met-barcelona">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rvNVsYQgpiKd8vJRbAV5_pEtYnUpL12RG4nTEQtPgdBHV7bcjZ7OGUJuSInh7w0ava6Pxiq_ew9AAXPftr2NxS8=w400-h280-p-e365" alt="Xavi pakt zes op zes in La Liga met Barcelona" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rvNVsYQgpiKd8vJRbAV5_pEtYnUpL12RG4nTEQtPgdBHV7bcjZ7OGUJuSInh7w0ava6Pxiq_ew9AAXPftr2NxS8=w400-h280-p-e365" alt="Xavi pakt zes op zes in La Liga met Barcelona" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2021-11-27/xavi-pakt-zes-op-zes-in-la-liga-met-barcelona">Xavi pakt zes op zes in La Liga met Barcelona</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:09</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/villarreal"><img src="https://static.sportid.be/images/soccer/teams/Villareal-icon.png" alt="Villarreal" title="Villarreal" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-27/xavi-pakt-zes-op-zes-in-la-liga-met-barcelona#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-27/geen-tweede-plaats-maar-wel-het-besef-over-matige-prestatie-bij-kvm-niet-genoeg-mentaliteit-en-agressiviteit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zybZR59rgRrNpPWO4E36XpKNXNehhHdD2KTbrtDLOW9CNMfdEUJylvY1VeN4zpS12SClmQsNt6lJllFb2wOfUjIpn2QSg_3GVLk=w400-h280-p-e365" alt="Geen tweede plaats maar wel het besef over matige prestatie bij KVM: &quot;Niet genoeg mentaliteit en agressiviteit&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zybZR59rgRrNpPWO4E36XpKNXNehhHdD2KTbrtDLOW9CNMfdEUJylvY1VeN4zpS12SClmQsNt6lJllFb2wOfUjIpn2QSg_3GVLk=w400-h280-p-e365" alt="Geen tweede plaats maar wel het besef over matige prestatie bij KVM: &quot;Niet genoeg mentaliteit en agressiviteit&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-11-27/geen-tweede-plaats-maar-wel-het-besef-over-matige-prestatie-bij-kvm-niet-genoeg-mentaliteit-en-agressiviteit">Geen tweede plaats maar wel het besef over matige prestatie bij KVM: "Niet genoeg mentaliteit en agressiviteit"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-27/geen-tweede-plaats-maar-wel-het-besef-over-matige-prestatie-bij-kvm-niet-genoeg-mentaliteit-en-agressiviteit#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-27/chelsea-speler-mason-mount-hongerig-naar-meer-na-champions-league-winst-vorig-seizoen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yNVH5rSM7M4ZEVlFLPA6-uiUoRQEh8iul74s_PnzZQejz-mrmjLQsqkQfQyoig1LXuTvyNzbj3j56gRVrL4WPA=w400-h280-p-e365" alt="Chelsea-speler Mason Mount hongerig naar meer na Champions League-winst vorig seizoen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yNVH5rSM7M4ZEVlFLPA6-uiUoRQEh8iul74s_PnzZQejz-mrmjLQsqkQfQyoig1LXuTvyNzbj3j56gRVrL4WPA=w400-h280-p-e365" alt="Chelsea-speler Mason Mount hongerig naar meer na Champions League-winst vorig seizoen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2021-11-27/chelsea-speler-mason-mount-hongerig-naar-meer-na-champions-league-winst-vorig-seizoen">Chelsea-speler Mason Mount hongerig naar meer na Champions League-winst vorig seizoen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:25</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-27/chelsea-speler-mason-mount-hongerig-naar-meer-na-champions-league-winst-vorig-seizoen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-27/strijd-tussen-real-madrid-en-psg-gaat-voort-fransen-willen-vervanger-voor-mbappe-in-madrid-halen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kkNGFP3vGEUUf-QnKxDhs3DDhTfaNBAH_mNVgIhPHzAJBbIafwHSK0G9hmvEDvuwxnmm32iIZGbHC5xbJSPQ7jUA-F52si9XKJGN=w400-h280-p-e365" alt="Strijd tussen Real Madrid en PSG gaat voort: Fransen willen vervanger voor Mbappé in Madrid halen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kkNGFP3vGEUUf-QnKxDhs3DDhTfaNBAH_mNVgIhPHzAJBbIafwHSK0G9hmvEDvuwxnmm32iIZGbHC5xbJSPQ7jUA-F52si9XKJGN=w400-h280-p-e365" alt="Strijd tussen Real Madrid en PSG gaat voort: Fransen willen vervanger voor Mbappé in Madrid halen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2021-11-27/strijd-tussen-real-madrid-en-psg-gaat-voort-fransen-willen-vervanger-voor-mbappe-in-madrid-halen">Strijd tussen Real Madrid en PSG gaat voort: Fransen willen vervanger voor Mbappé in Madrid halen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:24</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/sevilla"><img src="https://static.sportid.be/images/soccer/teams/Sevilla-icon.png" alt="Sevilla" title="Sevilla" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-27/strijd-tussen-real-madrid-en-psg-gaat-voort-fransen-willen-vervanger-voor-mbappe-in-madrid-halen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-11-26/verbazing-in-volleybalwereld-na-roeselare-gaat-ook-andere-grootmacht-maaseik-eruit-in-de-beker">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/02EGPDFTxQ30wHkLq3Au-NYvNPmFMN8fLUeopmHFwjpAw3naqOPfzHbixaLnvvbZ0sQKfUPnteif4eigAZ9kJos=w165-h125-p-e365" alt="Verbazing in volleybalwereld: na Roeselare gaat ook andere grootmacht Maaseik eruit in de beker" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-11-26/verbazing-in-volleybalwereld-na-roeselare-gaat-ook-andere-grootmacht-maaseik-eruit-in-de-beker">Verbazing in volleybalwereld: na Roeselare gaat ook andere grootmacht Maaseik eruit in de beker</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-11-25/enorme-verrassing-in-beker-van-belgie-volleybal-roeselare-uitgeschakeld-na-nederlaag-tegen-menen">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5-vOINqWzKKNQrySZjEKB9HKYHYI0u4p9J5d7Y-w4qWK6-SX5jaxZtGZHd0ihnreH5D86K_XYfOBJeouPg4bPcN81RgwudZ87e0k=w165-h125-p-e365" alt="Enorme verrassing in Beker van België volleybal: Roeselare uitgeschakeld na nederlaag tegen Menen " width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/5-vOINqWzKKNQrySZjEKB9HKYHYI0u4p9J5d7Y-w4qWK6-SX5jaxZtGZHd0ihnreH5D86K_XYfOBJeouPg4bPcN81RgwudZ87e0k=w165-h125-p-e365" alt="Enorme verrassing in Beker van België volleybal: Roeselare uitgeschakeld na nederlaag tegen Menen " width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-11-25/enorme-verrassing-in-beker-van-belgie-volleybal-roeselare-uitgeschakeld-na-nederlaag-tegen-menen">Enorme verrassing in Beker van België volleybal: Roeselare uitgeschakeld na nederlaag tegen Menen </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-11-25/kwartfinales-beker-van-belgie-volleybal-gent-te-sterk-voor-achel-duidelijke-overwinning-voor-haasrode-leuven">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w165-h125-p-e365" alt="Kwartfinales Beker van België volleybal: Gent te sterk voor Achel, duidelijke overwinning voor Haasrode Leuven" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w165-h125-p-e365" alt="Kwartfinales Beker van België volleybal: Gent te sterk voor Achel, duidelijke overwinning voor Haasrode Leuven" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-11-25/kwartfinales-beker-van-belgie-volleybal-gent-te-sterk-voor-achel-duidelijke-overwinning-voor-haasrode-leuven">Kwartfinales Beker van België volleybal: Gent te sterk voor Achel, duidelijke overwinning voor Haasrode Leuven</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"></div>
    
        
        <div class="tags text-center">
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.volleybalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Volleybalkrant-1728425027374053" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/volleybalBE" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.volleybalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/volleybalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Volleybalkrant-1728425027374053"			,"https://twitter.com/volleybalBE"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.volleybalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.volleybalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2021-11-25",
					"name": "25/11/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-11-25/kwartfinales-beker-van-belgie-volleybal-gent-te-sterk-voor-achel-duidelijke-overwinning-voor-haasrode-leuven",
					"name": "Kwartfinales Beker van België volleybal: Gent te sterk voor Achel, duidelijke overwinning voor Haasrode Leuven"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.volleybalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.volleybalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "volleybal", type: "news", typeID: 565, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.volleybalkrant.be/nieuws/2021-11-25/kwartfinales-beker-van-belgie-volleybal-gent-te-sterk-voor-achel-duidelijke-overwinning-voor-haasrode-leuven"
		},
		"headline": "Kwartfinales Beker van België volleybal: Gent te sterk voor Achel, duidelijke overwinning voor Haasrode Leuven",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-11-25T07:22:00+01:00",
	"dateModified": "2021-11-25T07:22:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Nils Wens"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Volleybalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/volleybalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Naast de nederlaag van Roeselare tegen Menen in de kwartfinales van de Beker van België volleybal stonden er ook nog twee andere wedstrijden op het programma. Gent nam het op tegen Achel, terwijl Haasrode Leuven tegenover Borgworm B stond. ",
	"articleBody": "&lt;p&gt;Gent kende al bij al een vlotte avond tegen Achel. Na een lastige eerste set (34-32) werden ook set twee en drie gewonnen, waardoor Gent zich dus heeft kunnen plaatsen voor de halve finales met een 3-0 overwinning.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Ook Haasrode Leuven kende geen problemen met haar tegenstander. De club haalde het met 3-0 van Borgworm B, waardoor ook de Leuvenaars bij de laatste vier zitten. Vanavond staan Aalst en Maaseik nog tegenover elkaar.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":876,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>