<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Roeselare steviger aan de leiding in het klassement na vlotte overwinning tegen Menen | Volleybalkrant.be</title>
		
						
		<meta name="title" content="Roeselare steviger aan de leiding in het klassement na vlotte overwinning tegen Menen | Volleybalkrant.be" />
		<meta name="description" content="In het volleybal stonden woensdagavond Roeselare en Menen tegenover elkaar in de Belgische competitie. Roeselare maakte een goede indruk en kon de nummer drie in het klassement vlot kloppen met 3-1. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.volleybalkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/volleybalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/volleybalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/volleybalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/volleybalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/volleybalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#6441a5">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/volleybalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.volleybalkrant.be/nieuws/2022-02-03/roeselare-steviger-aan-de-leiding-in-het-klassement-na-vlotte-overwinning-tegen-menen">
								<meta property="og:title" content="Roeselare steviger aan de leiding in het klassement na vlotte overwinning tegen Menen" />
		<meta property="og:description" content="In het volleybal stonden woensdagavond Roeselare en Menen tegenover elkaar in de Belgische competitie. Roeselare maakte een goede indruk en kon de nummer drie in het klassement vlot kloppen met 3-1. " />
		<meta property="og:url" content="https://www.volleybalkrant.be/nieuws/2022-02-03/roeselare-steviger-aan-de-leiding-in-het-klassement-na-vlotte-overwinning-tegen-menen" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Volleybalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.volleybalkrant.be/nieuws/2022-02-03/roeselare-steviger-aan-de-leiding-in-het-klassement-na-vlotte-overwinning-tegen-menen/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-02-03" />
        <meta property="article:modified_time" content="2022-02-03" />
                <meta property="article:publisher" content="https://www.facebook.com/Volleybalkrant-1728425027374053" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@volleybalBE">
        <meta name="twitter:creator" content="@volleybalBE">
                <meta name="twitter:title" content="Roeselare steviger aan de leiding in het klassement na vlotte overwinning tegen Menen">
        <meta name="twitter:description" content="In het volleybal stonden woensdagavond Roeselare en Menen tegenover elkaar in de Belgische competitie. Roeselare maakte een goede indruk en kon de nummer drie in het klassement vlot kloppen met 3-1. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script async src="https://tags.refinery89.com/v2/sportplaneteu.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-volleybalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="purple">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Volleybalkrant-1728425027374053" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/volleybalBE" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/volleybalkrant.png" alt="Volleybalkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Volleybalnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
			<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Roeselare steviger aan de leiding in het klassement na vlotte overwinning tegen Menen</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="/redactie/nils-wens">Nils Wens</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-02-03T09:32:00+01:00"><a href="/nieuws/2022-02-03">03 Februari 2022</a> 09:32</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volleybalkrant.be%2Fnieuws%2F2022-02-03%2Froeselare-steviger-aan-de-leiding-in-het-klassement-na-vlotte-overwinning-tegen-menen" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Roeselare%20steviger%20aan%20de%20leiding%20in%20het%20klassement%20na%20vlotte%20overwinning%20tegen%20Menen&url=https%3A%2F%2Fwww.volleybalkrant.be%2Fnieuws%2F2022-02-03%2Froeselare-steviger-aan-de-leiding-in-het-klassement-na-vlotte-overwinning-tegen-menen" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.volleybalkrant.be/nieuws/2022-02-03/roeselare-steviger-aan-de-leiding-in-het-klassement-na-vlotte-overwinning-tegen-menen" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w300-h250-p-e365" alt="Roeselare steviger aan de leiding in het klassement na vlotte overwinning tegen Menen" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w750-h500-p-e365" alt="Roeselare steviger aan de leiding in het klassement na vlotte overwinning tegen Menen" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; Voetbalkrant.com</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">In het volleybal stonden woensdagavond Roeselare en Menen tegenover elkaar in de Belgische competitie. Roeselare maakte een goede indruk en kon de nummer drie in het klassement vlot kloppen met 3-1. </p>
						            						<div id="article_text">
            				    <p>Met Roeselare en Menen stonden twee sterke ploegen tegenover elkaar in de Belgische competitie. Roeselare is de leider, terwijl Menen op de derde plaats is terug te vinden. Spannend werd de wedstrijd echter niet.&nbsp;</p><p>Roeselare gaf wel &eacute;&eacute;n set weg, maar won de match uiteindelijk wel met 3-1, waardoor de ploeg nu steviger aan de leiding staat. Onderaan het klassement won Achel vlot met 3-0 van hekkensluiter Borgworm.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volleybalkrant.be%2Fnieuws%2F2022-02-03%2Froeselare-steviger-aan-de-leiding-in-het-klassement-na-vlotte-overwinning-tegen-menen" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Roeselare%20steviger%20aan%20de%20leiding%20in%20het%20klassement%20na%20vlotte%20overwinning%20tegen%20Menen&url=https%3A%2F%2Fwww.volleybalkrant.be%2Fnieuws%2F2022-02-03%2Froeselare-steviger-aan-de-leiding-in-het-klassement-na-vlotte-overwinning-tegen-menen" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.volleybalkrant.be/nieuws/2022-02-03/roeselare-steviger-aan-de-leiding-in-het-klassement-na-vlotte-overwinning-tegen-menen" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-02-01/nationale-volleybalploeg-heeft-nieuwe-trainer-beet">Nationale volleybalploeg heeft nieuwe trainer beet</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-05/live-om-18u30-kvo-kiest-voor-andere-doelman-brys-wijzigt-op-4-plaatsen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yrTImZJEhYqsYh9GLPkGf-U7F2zr-d0KhV0KbB-dc_lB6EkgZfkDuYDUi3B3fkqsSk1vtQtIHXxT8vnRPQ7vulOaFUz9moY6fDCn=w400-h280-p-e365" alt="Live om 18u30: KVO kiest voor andere doelman, Brys wijzigt op 4 plaatsen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yrTImZJEhYqsYh9GLPkGf-U7F2zr-d0KhV0KbB-dc_lB6EkgZfkDuYDUi3B3fkqsSk1vtQtIHXxT8vnRPQ7vulOaFUz9moY6fDCn=w400-h280-p-e365" alt="Live om 18u30: KVO kiest voor andere doelman, Brys wijzigt op 4 plaatsen" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Live</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2022-02-05/live-om-18u30-kvo-kiest-voor-andere-doelman-brys-wijzigt-op-4-plaatsen">Live om 18u30: KVO kiest voor andere doelman, Brys wijzigt op 4 plaatsen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:04</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-05/live-om-18u30-kvo-kiest-voor-andere-doelman-brys-wijzigt-op-4-plaatsen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-05/stvv-dient-kortrijk-nieuwe-thuisnederlaag-toe-en-geeft-zichzelf-ademruimte-na-tumultueuze-week">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ShYpnvfSgv9O7nWTRm_1nGjtddAKm_b0wvHLv627BW8XLXy71YdduXGFfUIhfuJipQJVO511Qs8SupbjZ-iLChBf9mX_ZOzsqhlq=w400-h280-p-e365" alt="STVV dient Kortrijk nieuwe thuisnederlaag toe en geeft zichzelf ademruimte na tumultueuze week" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ShYpnvfSgv9O7nWTRm_1nGjtddAKm_b0wvHLv627BW8XLXy71YdduXGFfUIhfuJipQJVO511Qs8SupbjZ-iLChBf9mX_ZOzsqhlq=w400-h280-p-e365" alt="STVV dient Kortrijk nieuwe thuisnederlaag toe en geeft zichzelf ademruimte na tumultueuze week" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2022-02-05/stvv-dient-kortrijk-nieuwe-thuisnederlaag-toe-en-geeft-zichzelf-ademruimte-na-tumultueuze-week">STVV dient Kortrijk nieuwe thuisnederlaag toe en geeft zichzelf ademruimte na tumultueuze week</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:06</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-05/stvv-dient-kortrijk-nieuwe-thuisnederlaag-toe-en-geeft-zichzelf-ademruimte-na-tumultueuze-week#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-05/volg-standard---cercle-brugge-live-op-voetbalkrantcom">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lMgK1uenP4UJnJh0v0qRjEUAW7pvPqA13eA9mPxiK5EbCGEDBcClnik34xvbVPKt5AV6YI29YsB4QrJh7v3CdCgkzMRLhZzFJ3g=w400-h280-p-e365" alt="Volg Standard - Cercle LIVE: Rouches spelen met trio Amallah-Sissako-Ngoy, Denkey en niet Ganvoula voorin bij Cercle" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lMgK1uenP4UJnJh0v0qRjEUAW7pvPqA13eA9mPxiK5EbCGEDBcClnik34xvbVPKt5AV6YI29YsB4QrJh7v3CdCgkzMRLhZzFJ3g=w400-h280-p-e365" alt="Volg Standard - Cercle LIVE: Rouches spelen met trio Amallah-Sissako-Ngoy, Denkey en niet Ganvoula voorin bij Cercle" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Live</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2022-02-05/volg-standard---cercle-brugge-live-op-voetbalkrantcom">Volg Standard - Cercle LIVE: Rouches spelen met trio Amallah-Sissako-Ngoy, Denkey en niet Ganvoula voorin bij Cercle</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-05/volg-standard---cercle-brugge-live-op-voetbalkrantcom#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-05/-lotto-soudal-ook-naast-de-fiets-goed-aan-het-seizoen-begonnen-frison-papa-geworden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mfZxMRK0697fq0Y55VGATGsYUL29NMuL1Pa3Jm6963r4X2dcyQbqRucJ_mz7upAyeLObzgCxBvf5zYbiNBSZL0_7=w400-h280-p-e365" alt="🎥 Lotto-Soudal ook naast de fiets goed aan het seizoen begonnen: Frison papa geworden" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mfZxMRK0697fq0Y55VGATGsYUL29NMuL1Pa3Jm6963r4X2dcyQbqRucJ_mz7upAyeLObzgCxBvf5zYbiNBSZL0_7=w400-h280-p-e365" alt="🎥 Lotto-Soudal ook naast de fiets goed aan het seizoen begonnen: Frison papa geworden" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.wielerkrant.be/nieuws/2022-02-05/-lotto-soudal-ook-naast-de-fiets-goed-aan-het-seizoen-begonnen-frison-papa-geworden">🎥 Lotto-Soudal ook naast de fiets goed aan het seizoen begonnen: Frison papa geworden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-05/-lotto-soudal-ook-naast-de-fiets-goed-aan-het-seizoen-begonnen-frison-papa-geworden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-05/stap-voor-stap-egan-bernal-mag-intensieve-zorgen-verlaten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SGZCbhCz70yMrp4J2kyG_iXyMRyaexgZl_DhyKEj7qvxBKFnhhgbG7Ep2gwi6LgovrdS3VBTbMQgx-vBs0cZJED6S92pmUfbC9zE=w400-h280-p-e365" alt="Stap voor stap: Egan Bernal mag intensieve zorgen verlaten" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SGZCbhCz70yMrp4J2kyG_iXyMRyaexgZl_DhyKEj7qvxBKFnhhgbG7Ep2gwi6LgovrdS3VBTbMQgx-vBs0cZJED6S92pmUfbC9zE=w400-h280-p-e365" alt="Stap voor stap: Egan Bernal mag intensieve zorgen verlaten" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.wielerkrant.be/nieuws/2022-02-05/stap-voor-stap-egan-bernal-mag-intensieve-zorgen-verlaten">Stap voor stap: Egan Bernal mag intensieve zorgen verlaten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:56</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-05/stap-voor-stap-egan-bernal-mag-intensieve-zorgen-verlaten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-05/laurens-sweeck-is-de-primus-in-ethias-cross-maldegem">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QJQhOcfHy15CdoRzZda1Fq9YBTrRNAzrFMnufqAkteUtIJXBMkmh4mQutfKZHVF3TnWddhhHxYjI0-SLXB3c4qJi7sB6M2m-JA7o=w400-h280-p-e365" alt="Laurens Sweeck is de primus in Ethias-cross Maldegem" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QJQhOcfHy15CdoRzZda1Fq9YBTrRNAzrFMnufqAkteUtIJXBMkmh4mQutfKZHVF3TnWddhhHxYjI0-SLXB3c4qJi7sB6M2m-JA7o=w400-h280-p-e365" alt="Laurens Sweeck is de primus in Ethias-cross Maldegem" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2022-02-05/laurens-sweeck-is-de-primus-in-ethias-cross-maldegem">Laurens Sweeck is de primus in Ethias-cross Maldegem</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-05/laurens-sweeck-is-de-primus-in-ethias-cross-maldegem#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-05/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 05/02: Lamkel Ze - Van Nistelrooy - Vertessen - Traoré - Ito - Prevljak" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 05/02: Lamkel Ze - Van Nistelrooy - Vertessen - Traoré - Ito - Prevljak" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2022-02-05/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 05/02: Lamkel Ze - Van Nistelrooy - Vertessen - Traoré - Ito - Prevljak</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:47</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/psv"><img src="https://static.sportid.be/images/soccer/teams/PSV-Eindhoven-icon.png" alt="PSV" title="PSV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-05/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-05/goed-nieuws-voor-antwerp-didier-lamkel-ze-heeft-nieuwe-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/69T-gFHT_GU-u1fA0d54taflDHGKSyxlWU9w1em0dx24_1lWjOruBlLgkTZi4in4avhvksk9bIzI2O1RU5YgfWYdtWtKOBQcrqM=w400-h280-p-e365" alt="Goed nieuws voor Antwerp: Didier Lamkel Zé heeft nieuwe ploeg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/69T-gFHT_GU-u1fA0d54taflDHGKSyxlWU9w1em0dx24_1lWjOruBlLgkTZi4in4avhvksk9bIzI2O1RU5YgfWYdtWtKOBQcrqM=w400-h280-p-e365" alt="Goed nieuws voor Antwerp: Didier Lamkel Zé heeft nieuwe ploeg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2022-02-05/goed-nieuws-voor-antwerp-didier-lamkel-ze-heeft-nieuwe-ploeg">Goed nieuws voor Antwerp: Didier Lamkel Zé heeft nieuwe ploeg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:47</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-05/goed-nieuws-voor-antwerp-didier-lamkel-ze-heeft-nieuwe-ploeg#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-05/eerste-topper-voor-philippe-clement-monaco-neemt-het-op-tegen-lyon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UphsoQuFPBsifVkMygngA2dp7c77UD0Y0qQ0H9xRlhdBC-5SMm2NpGnau25zlP-fvS5XMmYN8ZoBm6y6QK79XJKIxtGGr4WDqQg=w400-h280-p-e365" alt="Eerste topper voor Philippe Clement: Monaco neemt het op tegen Lyon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UphsoQuFPBsifVkMygngA2dp7c77UD0Y0qQ0H9xRlhdBC-5SMm2NpGnau25zlP-fvS5XMmYN8ZoBm6y6QK79XJKIxtGGr4WDqQg=w400-h280-p-e365" alt="Eerste topper voor Philippe Clement: Monaco neemt het op tegen Lyon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2022-02-05/eerste-topper-voor-philippe-clement-monaco-neemt-het-op-tegen-lyon">Eerste topper voor Philippe Clement: Monaco neemt het op tegen Lyon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:36</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/monaco"><img src="https://static.sportid.be/images/soccer/teams/monaco.png" alt="Monaco" title="Monaco" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lyon"><img src="https://static.sportid.be/images/soccer/teams/Olympique-Lyonnais-icon.png" alt="Lyon" title="Lyon" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-05/eerste-topper-voor-philippe-clement-monaco-neemt-het-op-tegen-lyon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-05/evenepoel-en-wanty-met-de-sprintvoorbereiding-in-valencia-maar-moschetti-gaat-met-zege-lopen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zUhR5_xIy_0cdIclRN8AJpD05Doo8Rwjj_w4AUxVerXPn7e1tW15i7DhWaDh9WLnEQ3izOeYJ7vuf7IJP_hz4wU=w400-h280-p-e365" alt="Evenepoel en Wanty met de sprintvoorbereiding in Valencia maar Moschetti gaat met zege lopen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zUhR5_xIy_0cdIclRN8AJpD05Doo8Rwjj_w4AUxVerXPn7e1tW15i7DhWaDh9WLnEQ3izOeYJ7vuf7IJP_hz4wU=w400-h280-p-e365" alt="Evenepoel en Wanty met de sprintvoorbereiding in Valencia maar Moschetti gaat met zege lopen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.wielerkrant.be/nieuws/2022-02-05/evenepoel-en-wanty-met-de-sprintvoorbereiding-in-valencia-maar-moschetti-gaat-met-zege-lopen">Evenepoel en Wanty met de sprintvoorbereiding in Valencia maar Moschetti gaat met zege lopen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:23</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-05/evenepoel-en-wanty-met-de-sprintvoorbereiding-in-valencia-maar-moschetti-gaat-met-zege-lopen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-05/crystal-palace-stalt-twee-spelers-bij-rwdm-maar-geen-communicatie-bij-brusselaars">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lAMnJfbGvYEDcrhd5bDqpZgwUaYiCg0UdDW0S6kmZFR4M89PD5pzb5Q1YMuzFAqPsVrwG--7nHPsaF6_rhrjTghS=w400-h280-p-e365" alt="Crystal Palace stalt twee spelers bij RWDM, maar geen communicatie bij Brusselaars" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lAMnJfbGvYEDcrhd5bDqpZgwUaYiCg0UdDW0S6kmZFR4M89PD5pzb5Q1YMuzFAqPsVrwG--7nHPsaF6_rhrjTghS=w400-h280-p-e365" alt="Crystal Palace stalt twee spelers bij RWDM, maar geen communicatie bij Brusselaars" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2022-02-05/crystal-palace-stalt-twee-spelers-bij-rwdm-maar-geen-communicatie-bij-brusselaars">Crystal Palace stalt twee spelers bij RWDM, maar geen communicatie bij Brusselaars</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:18</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/rwdm-brussels"><img src="https://static.sportid.be/images/soccer/teams/rwdm.png" alt="RWDM Brussels" title="RWDM Brussels" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/crystal-palace"><img src="https://static.sportid.be/images/soccer/teams/Crystal-Palace-icon.png" alt="Crystal Palace" title="Crystal Palace" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-05/crystal-palace-stalt-twee-spelers-bij-rwdm-maar-geen-communicatie-bij-brusselaars#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-05/maxim-van-gils-in-de-wolken-gisteren-pakte-ik-mijn-eerste-profzege-en-nu-ben-ik-al-eindwinnaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MvO79KCE6T6o6ChYIfkWbokX-k2BTFNyN6sqOxztLciRrt205Ih050-c56hFOShVxvSvI91CfugT3aLMofjbovZH8TP6887xIvlt5A=w400-h280-p-e365" alt="Maxim Van Gils in de wolken: &quot;Gisteren pakte ik mijn eerste profzege en nu ben ik al eindwinnaar&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MvO79KCE6T6o6ChYIfkWbokX-k2BTFNyN6sqOxztLciRrt205Ih050-c56hFOShVxvSvI91CfugT3aLMofjbovZH8TP6887xIvlt5A=w400-h280-p-e365" alt="Maxim Van Gils in de wolken: &quot;Gisteren pakte ik mijn eerste profzege en nu ben ik al eindwinnaar&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.wielerkrant.be/nieuws/2022-02-05/maxim-van-gils-in-de-wolken-gisteren-pakte-ik-mijn-eerste-profzege-en-nu-ben-ik-al-eindwinnaar">Maxim Van Gils in de wolken: "Gisteren pakte ik mijn eerste profzege en nu ben ik al eindwinnaar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-05/maxim-van-gils-in-de-wolken-gisteren-pakte-ik-mijn-eerste-profzege-en-nu-ben-ik-al-eindwinnaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-05/-defoe-keert-terug-naar-sunderland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o5_7eDz0z5orqVJMfNxEds3QbnKYumfTE2UAXae-4wct_G-sAd3m_eAtupJY4U1u_I_9uwfG57AAquPEazdeK5Fe=w400-h280-p-e365" alt="🎥 Defoe keert terug naar Sunderland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o5_7eDz0z5orqVJMfNxEds3QbnKYumfTE2UAXae-4wct_G-sAd3m_eAtupJY4U1u_I_9uwfG57AAquPEazdeK5Fe=w400-h280-p-e365" alt="🎥 Defoe keert terug naar Sunderland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2022-02-05/-defoe-keert-terug-naar-sunderland">🎥 Defoe keert terug naar Sunderland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:59</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/sunderland"><img src="https://static.sportid.be/images/soccer/teams/Sunderland-AFC-icon.png" alt="Sunderland" title="Sunderland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-05/-defoe-keert-terug-naar-sunderland#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-05/noors-talent-johannessen-klopt-alpecin-fenix-renner-in-strijd-bergop-in-ster-van-besseges">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/baWXCthz-QbBHc7O7URkf4A0NKWzO6HQMP1SiSv-c28tX3E5Ed8f1dSF1vWhV9zhAD79GfwhJnfkgYBzGB5VuHJSH56yk0sfBz4_=w400-h280-p-e365" alt="Noors talent Johannessen klopt Alpecin-fenix renner in strijd bergop in Ster van Bessèges" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/baWXCthz-QbBHc7O7URkf4A0NKWzO6HQMP1SiSv-c28tX3E5Ed8f1dSF1vWhV9zhAD79GfwhJnfkgYBzGB5VuHJSH56yk0sfBz4_=w400-h280-p-e365" alt="Noors talent Johannessen klopt Alpecin-fenix renner in strijd bergop in Ster van Bessèges" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.wielerkrant.be/nieuws/2022-02-05/noors-talent-johannessen-klopt-alpecin-fenix-renner-in-strijd-bergop-in-ster-van-besseges">Noors talent Johannessen klopt Alpecin-fenix renner in strijd bergop in Ster van Bessèges</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:52</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-05/noors-talent-johannessen-klopt-alpecin-fenix-renner-in-strijd-bergop-in-ster-van-besseges#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-05/hazard-mag-opnieuw-op-vertrouwen-rekenen-van-ancelotti-heb-echt-geen-problemen-met-hem">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WEIhvLWipTQYf_3bTBwHf3tbcqZZ--xlqJ8mTx04vINpD4WVOmGlhgo4vvVRUDSa2BNbCu5v7HOmIt8zSFfEigQDwbbX3Jaa7BM=w400-h280-p-e365" alt="Hazard mag opnieuw op vertrouwen rekenen van Ancelotti: &quot;Heb echt geen problemen met hem&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WEIhvLWipTQYf_3bTBwHf3tbcqZZ--xlqJ8mTx04vINpD4WVOmGlhgo4vvVRUDSa2BNbCu5v7HOmIt8zSFfEigQDwbbX3Jaa7BM=w400-h280-p-e365" alt="Hazard mag opnieuw op vertrouwen rekenen van Ancelotti: &quot;Heb echt geen problemen met hem&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2022-02-05/hazard-mag-opnieuw-op-vertrouwen-rekenen-van-ancelotti-heb-echt-geen-problemen-met-hem">Hazard mag opnieuw op vertrouwen rekenen van Ancelotti: "Heb echt geen problemen met hem"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:40</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-05/hazard-mag-opnieuw-op-vertrouwen-rekenen-van-ancelotti-heb-echt-geen-problemen-met-hem#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-05/officieel-lacina-traore-ex-everton-en-cska-moskou-heeft-een-nieuwe-club-gevonden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/--MLF9Av-sTvD8yyH6hw00CYHy24cFajSAyFiz-8qgh1Hmyaz1xF1hSokDdE-12LTgT63saOh5VHUGwb479wH2zDPKbuAC9kvwej=w400-h280-p-e365" alt="OFFICIEEL: Lacina Traoré (ex-Everton en CSKA Moskou) heeft een nieuwe club gevonden" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/--MLF9Av-sTvD8yyH6hw00CYHy24cFajSAyFiz-8qgh1Hmyaz1xF1hSokDdE-12LTgT63saOh5VHUGwb479wH2zDPKbuAC9kvwej=w400-h280-p-e365" alt="OFFICIEEL: Lacina Traoré (ex-Everton en CSKA Moskou) heeft een nieuwe club gevonden" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2022-02-05/officieel-lacina-traore-ex-everton-en-cska-moskou-heeft-een-nieuwe-club-gevonden">OFFICIEEL: Lacina Traoré (ex-Everton en CSKA Moskou) heeft een nieuwe club gevonden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/roemenie/cfr-cluj"><img src="https://static.sportid.be/images/soccer/teams/cfr-cluj.png" alt="CFR Cluj" title="CFR Cluj" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-05/officieel-lacina-traore-ex-everton-en-cska-moskou-heeft-een-nieuwe-club-gevonden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-02-05/super-league-aa-gent-klopt-club-brugge-in-slag-om-vlaanderen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/O18mS4EsrOoXa_gQduVohsBXj6mXumghpG3syktyNwbp0da_V7F8iTCoNOrCZA3UwpQI5jndrkgDAS38Rrs-BgeIcIJW8ebNHlBcNg=w400-h280-p-e365" alt="Super League: AA Gent klopt Club Brugge in Slag om Vlaanderen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/O18mS4EsrOoXa_gQduVohsBXj6mXumghpG3syktyNwbp0da_V7F8iTCoNOrCZA3UwpQI5jndrkgDAS38Rrs-BgeIcIJW8ebNHlBcNg=w400-h280-p-e365" alt="Super League: AA Gent klopt Club Brugge in Slag om Vlaanderen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-02-05/super-league-aa-gent-klopt-club-brugge-in-slag-om-vlaanderen">Super League: AA Gent klopt Club Brugge in Slag om Vlaanderen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:51</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-02-05/super-league-aa-gent-klopt-club-brugge-in-slag-om-vlaanderen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-05/maxim-van-gils-laat-eindzege-niet-meer-ontsnappen-in-de-saudi-tour-slotrit-is-voor-groenewegen-in-de-sprint">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o83N5J2b0lzc7vN5Yb7ZfFinDmgdqca6TSyyK7P29Zi4EXPjl9nZ7HpIFna6jH0KLPpbFSMQ42SrLcoILnS5c3oCAKs7n7PHfQMY=w400-h280-p-e365" alt="🎥 Maxim Van Gils laat eindzege niet meer ontsnappen in de Saudi Tour, slotrit is voor Groenewegen in de sprint" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o83N5J2b0lzc7vN5Yb7ZfFinDmgdqca6TSyyK7P29Zi4EXPjl9nZ7HpIFna6jH0KLPpbFSMQ42SrLcoILnS5c3oCAKs7n7PHfQMY=w400-h280-p-e365" alt="🎥 Maxim Van Gils laat eindzege niet meer ontsnappen in de Saudi Tour, slotrit is voor Groenewegen in de sprint" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2022-02-05/maxim-van-gils-laat-eindzege-niet-meer-ontsnappen-in-de-saudi-tour-slotrit-is-voor-groenewegen-in-de-sprint">🎥 Maxim Van Gils laat eindzege niet meer ontsnappen in de Saudi Tour, slotrit is voor Groenewegen in de sprint</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-05/maxim-van-gils-laat-eindzege-niet-meer-ontsnappen-in-de-saudi-tour-slotrit-is-voor-groenewegen-in-de-sprint#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-05/met-twee-ploegmaten-op-kop-maar-toch-moest-sweeck-nog-knokken-voor-zege-ze-hielden-de-boel-in-gang">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dm001kk6umfEjUpFl-67BPEp5_fvay-UDMc7Gm4kVsu36Adjp3oQdGcjrRUT8ykp0JPyhgrhNxLMO8o3vs-SEg=w400-h280-p-e365" alt="Met twee ploegmaten op kop maar toch moest Sweeck nog knokken voor zege: &quot;Ze hielden de boel in gang&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dm001kk6umfEjUpFl-67BPEp5_fvay-UDMc7Gm4kVsu36Adjp3oQdGcjrRUT8ykp0JPyhgrhNxLMO8o3vs-SEg=w400-h280-p-e365" alt="Met twee ploegmaten op kop maar toch moest Sweeck nog knokken voor zege: &quot;Ze hielden de boel in gang&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.wielerkrant.be/nieuws/2022-02-05/met-twee-ploegmaten-op-kop-maar-toch-moest-sweeck-nog-knokken-voor-zege-ze-hielden-de-boel-in-gang">Met twee ploegmaten op kop maar toch moest Sweeck nog knokken voor zege: "Ze hielden de boel in gang"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:26</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-05/met-twee-ploegmaten-op-kop-maar-toch-moest-sweeck-nog-knokken-voor-zege-ze-hielden-de-boel-in-gang#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-05/-frank-lampard-krijgt-warm-onthaal-bij-eerste-wedstrijd-voor-everton">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uo9m5yGAWHP4hMfWcKuBAaNh4llVHi8rhonpnC4_8y7qGNXSFuVQ3trMnOgI-uu1zYXPBmDghFnA3RTnfoktcA=w400-h280-p-e365" alt="🎥 Frank Lampard krijgt warm onthaal bij eerste wedstrijd voor Everton" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uo9m5yGAWHP4hMfWcKuBAaNh4llVHi8rhonpnC4_8y7qGNXSFuVQ3trMnOgI-uu1zYXPBmDghFnA3RTnfoktcA=w400-h280-p-e365" alt="🎥 Frank Lampard krijgt warm onthaal bij eerste wedstrijd voor Everton" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2022-02-05/-frank-lampard-krijgt-warm-onthaal-bij-eerste-wedstrijd-voor-everton">🎥 Frank Lampard krijgt warm onthaal bij eerste wedstrijd voor Everton</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:21</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/everton"><img src="https://static.sportid.be/images/soccer/teams/Everton-FC-icon.png" alt="Everton" title="Everton" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-05/-frank-lampard-krijgt-warm-onthaal-bij-eerste-wedstrijd-voor-everton#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-05/opvallend-de-beste-grasmat-ligt-aan-de-kehrweg-in-eupen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ht3Yj5bBcoghCy3dgnm9sXUE5ANIZRqocoG51tVsd6JoLqdvZgdhhVSmkkSe671QxYAFly83qC502lBWypbpvYbQ_kkg5xfvmWAs=w400-h280-p-e365" alt="Opvallend: de beste grasmat ligt aan de Kehrweg in Eupen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ht3Yj5bBcoghCy3dgnm9sXUE5ANIZRqocoG51tVsd6JoLqdvZgdhhVSmkkSe671QxYAFly83qC502lBWypbpvYbQ_kkg5xfvmWAs=w400-h280-p-e365" alt="Opvallend: de beste grasmat ligt aan de Kehrweg in Eupen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2022-02-05/opvallend-de-beste-grasmat-ligt-aan-de-kehrweg-in-eupen">Opvallend: de beste grasmat ligt aan de Kehrweg in Eupen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:52</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-05/opvallend-de-beste-grasmat-ligt-aan-de-kehrweg-in-eupen#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-05/-fa-cup-chelsea-heeft-verlengingen-nodig-tegen-derdeklasser-plymouth-argyle">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ybufrTzXzTX9uUfASTr-FeO_47tmfaE4uqFuEM-bKJF8t9qNYUSI39leKOofRHn8yRK7QQiK2LU3CFA2hoyHPmx8n0Brf_ObcDds=w400-h280-p-e365" alt="🎥 FA Cup: Chelsea heeft verlengingen nodig tegen derdeklasser Plymouth Argyle " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ybufrTzXzTX9uUfASTr-FeO_47tmfaE4uqFuEM-bKJF8t9qNYUSI39leKOofRHn8yRK7QQiK2LU3CFA2hoyHPmx8n0Brf_ObcDds=w400-h280-p-e365" alt="🎥 FA Cup: Chelsea heeft verlengingen nodig tegen derdeklasser Plymouth Argyle " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2022-02-05/-fa-cup-chelsea-heeft-verlengingen-nodig-tegen-derdeklasser-plymouth-argyle">🎥 FA Cup: Chelsea heeft verlengingen nodig tegen derdeklasser Plymouth Argyle </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:02</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-05/-fa-cup-chelsea-heeft-verlengingen-nodig-tegen-derdeklasser-plymouth-argyle#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-05/ruud-van-nistelrooy-zou-wel-eens-de-nieuwe-hoofdtrainer-van-psv-kunnen-worden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9UY1tsdPfsBDDZGnCmntZLZc8aEtrmcsghhMLsTsXrLprf2Y1kjK0SNwUFnfPo0-lHOiBGUYHNsn3YDgNLJZCV8=w400-h280-p-e365" alt="Ruud van Nistelrooy zou wel eens de nieuwe hoofdtrainer van PSV kunnen worden " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9UY1tsdPfsBDDZGnCmntZLZc8aEtrmcsghhMLsTsXrLprf2Y1kjK0SNwUFnfPo0-lHOiBGUYHNsn3YDgNLJZCV8=w400-h280-p-e365" alt="Ruud van Nistelrooy zou wel eens de nieuwe hoofdtrainer van PSV kunnen worden " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2022-02-05/ruud-van-nistelrooy-zou-wel-eens-de-nieuwe-hoofdtrainer-van-psv-kunnen-worden">Ruud van Nistelrooy zou wel eens de nieuwe hoofdtrainer van PSV kunnen worden </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:34</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/psv"><img src="https://static.sportid.be/images/soccer/teams/PSV-Eindhoven-icon.png" alt="PSV" title="PSV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/az-alkmaar"><img src="https://static.sportid.be/images/soccer/teams/AZ-Alkmaar-icon.png" alt="AZ Alkmaar" title="AZ Alkmaar" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/psv/psv-u19"><img src="https://static.sportid.be/images/soccer/teams/PSV-Eindhoven-icon.png" alt="PSV" title="PSV" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-05/ruud-van-nistelrooy-zou-wel-eens-de-nieuwe-hoofdtrainer-van-psv-kunnen-worden#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-05/junya-ito-zegt-niet-nee-tegen-een-transfer-al-ziet-hij-een-verlengd-verblijf-bij-racing-genk-ook-zitten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hufM5MyKQotKu95Z9Sii3U1-HIL5fx2wD1M2ZNQFY-ukaJiVK5WXML9_FpQxkh5ARU4zUe5mA3aUUB1ew_vTxIz7tWwuo-pNnbTiaA=w400-h280-p-e365" alt="Junya Ito zegt niet nee tegen een transfer al ziet hij een verlengd verblijf bij Racing Genk ook zitten" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hufM5MyKQotKu95Z9Sii3U1-HIL5fx2wD1M2ZNQFY-ukaJiVK5WXML9_FpQxkh5ARU4zUe5mA3aUUB1ew_vTxIz7tWwuo-pNnbTiaA=w400-h280-p-e365" alt="Junya Ito zegt niet nee tegen een transfer al ziet hij een verlengd verblijf bij Racing Genk ook zitten" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2022-02-05/junya-ito-zegt-niet-nee-tegen-een-transfer-al-ziet-hij-een-verlengd-verblijf-bij-racing-genk-ook-zitten">Junya Ito zegt niet nee tegen een transfer al ziet hij een verlengd verblijf bij Racing Genk ook zitten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:40</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-05/junya-ito-zegt-niet-nee-tegen-een-transfer-al-ziet-hij-een-verlengd-verblijf-bij-racing-genk-ook-zitten#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-05/annemarie-worst-blij-met-tweede-zege-van-seizoen-maar-altijd-anders-zonder-lucinda-brand">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oLsatfsx7oR8tpJ8D6z1D1BiGC0qYMHJbZpsObeNPmkr4tcFdwi-WREBMSUr5GSOWPmXBxYUQh98pNDDdARDMRc=w400-h280-p-e365" alt="Annemarie Worst blij met tweede zege van seizoen, maar: &quot;Altijd anders zonder Lucinda Brand&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oLsatfsx7oR8tpJ8D6z1D1BiGC0qYMHJbZpsObeNPmkr4tcFdwi-WREBMSUr5GSOWPmXBxYUQh98pNDDdARDMRc=w400-h280-p-e365" alt="Annemarie Worst blij met tweede zege van seizoen, maar: &quot;Altijd anders zonder Lucinda Brand&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.wielerkrant.be/nieuws/2022-02-05/annemarie-worst-blij-met-tweede-zege-van-seizoen-maar-altijd-anders-zonder-lucinda-brand">Annemarie Worst blij met tweede zege van seizoen, maar: "Altijd anders zonder Lucinda Brand"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:57</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-05/annemarie-worst-blij-met-tweede-zege-van-seizoen-maar-altijd-anders-zonder-lucinda-brand#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-05/niet-op-het-wk-maar-worst-is-wel-de-beste-in-maldegem">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zAF0nmLPjcu6NzSfgDadbeiwQA9j2kondvgn0hnyQlwt93KB7w01-xfofUzzLbEc8CIAkEg7mVu-tIcLivlbd5k=w400-h280-p-e365" alt="Niet op het WK maar Worst is wel de beste in Maldegem" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zAF0nmLPjcu6NzSfgDadbeiwQA9j2kondvgn0hnyQlwt93KB7w01-xfofUzzLbEc8CIAkEg7mVu-tIcLivlbd5k=w400-h280-p-e365" alt="Niet op het WK maar Worst is wel de beste in Maldegem" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.wielerkrant.be/nieuws/2022-02-05/niet-op-het-wk-maar-worst-is-wel-de-beste-in-maldegem">Niet op het WK maar Worst is wel de beste in Maldegem</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:47</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-05/niet-op-het-wk-maar-worst-is-wel-de-beste-in-maldegem#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-05/ac-milan-moet-het-in-de-milanese-derby-doen-zonder-zlatan-ibrahimovic">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9JZSh7LtqcfzY6qpCJf2_wtJBLyHoWpGj24M0buTqv_DSE0EDfkxeMIS-iJXi_9Vcn1FHARag-DlOTWN5UFs2RCrL_D8M26UvXA=w400-h280-p-e365" alt="AC Milan moet het in de Milanese derby doen zonder Zlatan Ibrahimovic" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9JZSh7LtqcfzY6qpCJf2_wtJBLyHoWpGj24M0buTqv_DSE0EDfkxeMIS-iJXi_9Vcn1FHARag-DlOTWN5UFs2RCrL_D8M26UvXA=w400-h280-p-e365" alt="AC Milan moet het in de Milanese derby doen zonder Zlatan Ibrahimovic" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2022-02-05/ac-milan-moet-het-in-de-milanese-derby-doen-zonder-zlatan-ibrahimovic">AC Milan moet het in de Milanese derby doen zonder Zlatan Ibrahimovic</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:58</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/ac-milan"><img src="https://static.sportid.be/images/soccer/teams/AC-Milan-icon.png" alt="AC Milan" title="AC Milan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-05/ac-milan-moet-het-in-de-milanese-derby-doen-zonder-zlatan-ibrahimovic#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-05/michel-ange-balikwisha-verovert-de-harten-van-de-supporters-van-antwerp">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9Hl10MEdSbhn3Cv82EjuoRDPMNvzJ6P-3W80AdBHRd0ZfBuEgV4D86yhl6kJw4HRzz9lVYSQD_aWvKCqDayM1HLKe8TVnsaUcQ8=w400-h280-p-e365" alt="Michel-Ange Balikwisha verovert de harten van de supporters van Antwerp" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9Hl10MEdSbhn3Cv82EjuoRDPMNvzJ6P-3W80AdBHRd0ZfBuEgV4D86yhl6kJw4HRzz9lVYSQD_aWvKCqDayM1HLKe8TVnsaUcQ8=w400-h280-p-e365" alt="Michel-Ange Balikwisha verovert de harten van de supporters van Antwerp" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2022-02-05/michel-ange-balikwisha-verovert-de-harten-van-de-supporters-van-antwerp">Michel-Ange Balikwisha verovert de harten van de supporters van Antwerp</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:27</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-05/michel-ange-balikwisha-verovert-de-harten-van-de-supporters-van-antwerp#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-05/thomas-tuchel-test-positief-op-covid-19">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XQ8u-ERKNcwFemRdjgwIT6H9GRhb1LOHKIqFlpZJTicqyFCyNBrSaR91ZUn8n59ei1XPHYiLtM-gNS0w8AqbFjeYOnHYcTmoW9ST=w400-h280-p-e365" alt="Thomas Tuchel test positief op Covid-19" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XQ8u-ERKNcwFemRdjgwIT6H9GRhb1LOHKIqFlpZJTicqyFCyNBrSaR91ZUn8n59ei1XPHYiLtM-gNS0w8AqbFjeYOnHYcTmoW9ST=w400-h280-p-e365" alt="Thomas Tuchel test positief op Covid-19" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2022-02-05/thomas-tuchel-test-positief-op-covid-19">Thomas Tuchel test positief op Covid-19</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:22</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-05/thomas-tuchel-test-positief-op-covid-19#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-02-05/vrouwen-essevee-vier-keer-aan-de-bak-in-tien-dagen-dat-was-onverantwoord-maar-federatie-houdt-er-geen-rekening-mee">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZiOYKVdmhAzFxUfsSIFXruraLqr-MBhQnlqC10ynuVzO3W7LJ_k0JI85VaSZ6K0-RK0rSabgCWkTQAnm2AesAA=w400-h280-p-e365" alt="Vrouwen Essevee vier keer aan de bak in tien dagen? &quot;Dat was onverantwoord, maar federatie houdt er geen rekening mee&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZiOYKVdmhAzFxUfsSIFXruraLqr-MBhQnlqC10ynuVzO3W7LJ_k0JI85VaSZ6K0-RK0rSabgCWkTQAnm2AesAA=w400-h280-p-e365" alt="Vrouwen Essevee vier keer aan de bak in tien dagen? &quot;Dat was onverantwoord, maar federatie houdt er geen rekening mee&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-02-05/vrouwen-essevee-vier-keer-aan-de-bak-in-tien-dagen-dat-was-onverantwoord-maar-federatie-houdt-er-geen-rekening-mee">Vrouwen Essevee vier keer aan de bak in tien dagen? "Dat was onverantwoord, maar federatie houdt er geen rekening mee"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:21</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-02-05/vrouwen-essevee-vier-keer-aan-de-bak-in-tien-dagen-dat-was-onverantwoord-maar-federatie-houdt-er-geen-rekening-mee#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-05/david-meeskens-voorzitter-van-stvv-komt-terug-op-het-spijtige-voorval-van-vorig-weekend-onze-vernieuwde-kennismaking-met-het-thuispubliek-na-corona-was-een-mislukking">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EZpAccdbjgGHggO16KoxKIZTpvaVJ9zqrca2-p31W8dYR_lrZw8Oq3C0xf9l9iAR8Hlhn7Nc8vvjoj-sQ2VAOp4xcMUqFLwQQTO3sg=w400-h280-p-e365" alt="David Meeskens, voorzitter van STVV komt terug op het spijtige voorval van vorig weekend: &quot;Onze vernieuwde kennismaking met het thuispubliek na corona was een mislukking&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EZpAccdbjgGHggO16KoxKIZTpvaVJ9zqrca2-p31W8dYR_lrZw8Oq3C0xf9l9iAR8Hlhn7Nc8vvjoj-sQ2VAOp4xcMUqFLwQQTO3sg=w400-h280-p-e365" alt="David Meeskens, voorzitter van STVV komt terug op het spijtige voorval van vorig weekend: &quot;Onze vernieuwde kennismaking met het thuispubliek na corona was een mislukking&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2022-02-05/david-meeskens-voorzitter-van-stvv-komt-terug-op-het-spijtige-voorval-van-vorig-weekend-onze-vernieuwde-kennismaking-met-het-thuispubliek-na-corona-was-een-mislukking">David Meeskens, voorzitter van STVV komt terug op het spijtige voorval van vorig weekend: "Onze vernieuwde kennismaking met het thuispubliek na corona was een mislukking"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:09</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-05/david-meeskens-voorzitter-van-stvv-komt-terug-op-het-spijtige-voorval-van-vorig-weekend-onze-vernieuwde-kennismaking-met-het-thuispubliek-na-corona-was-een-mislukking#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-05/senna-miangue-verklaart-het-succes-van-cercle-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/R6Cmuvr4xq_rb7OQYsBEkzaMiMtzFc6__yvOQgE3eJ3WxKP7REIBLjRxIfC5C4GqDbV8wKdcuj-WRD3oWUUHVFs8=w400-h280-p-e365" alt="Senna Miangue verklaart het succes van Cercle Brugge" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/R6Cmuvr4xq_rb7OQYsBEkzaMiMtzFc6__yvOQgE3eJ3WxKP7REIBLjRxIfC5C4GqDbV8wKdcuj-WRD3oWUUHVFs8=w400-h280-p-e365" alt="Senna Miangue verklaart het succes van Cercle Brugge" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2022-02-05/senna-miangue-verklaart-het-succes-van-cercle-brugge">Senna Miangue verklaart het succes van Cercle Brugge</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:06</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-05/senna-miangue-verklaart-het-succes-van-cercle-brugge#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-05/jean-louis-garcia-van-seraing-gelooft-in-zijn-spelers-ik-denk-niet-dat-we-vanavond-gespeeld-hebben-als-een-degradatiekandidaat">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0IDb9cLE-COa-pbSJalHAZ2vx2I1X2Uk9dkV0jD3QFZD5m8PyjLkv5DFiGYx-FHF-rTR_uxFnhU3XnYXhAw2oDpqYGQz7Au1jCU=w400-h280-p-e365" alt="Jean-Louis Garcia van Seraing gelooft in zijn spelers: &quot;Ik denk niet dat we vanavond gespeeld hebben als een degradatiekandidaat&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0IDb9cLE-COa-pbSJalHAZ2vx2I1X2Uk9dkV0jD3QFZD5m8PyjLkv5DFiGYx-FHF-rTR_uxFnhU3XnYXhAw2oDpqYGQz7Au1jCU=w400-h280-p-e365" alt="Jean-Louis Garcia van Seraing gelooft in zijn spelers: &quot;Ik denk niet dat we vanavond gespeeld hebben als een degradatiekandidaat&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2022-02-05/jean-louis-garcia-van-seraing-gelooft-in-zijn-spelers-ik-denk-niet-dat-we-vanavond-gespeeld-hebben-als-een-degradatiekandidaat">Jean-Louis Garcia van Seraing gelooft in zijn spelers: "Ik denk niet dat we vanavond gespeeld hebben als een degradatiekandidaat"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:48</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-05/jean-louis-garcia-van-seraing-gelooft-in-zijn-spelers-ik-denk-niet-dat-we-vanavond-gespeeld-hebben-als-een-degradatiekandidaat#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-05/22-jarige-maxim-van-gils-stevent-ineens-af-op-een-eindzege-dit-zijn-de-laatste-hindernissen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MvO79KCE6T6o6ChYIfkWbokX-k2BTFNyN6sqOxztLciRrt205Ih050-c56hFOShVxvSvI91CfugT3aLMofjbovZH8TP6887xIvlt5A=w400-h280-p-e365" alt="22-jarige Maxim Van Gils stevent ineens af op een eindzege: dit zijn de laatste hindernissen " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MvO79KCE6T6o6ChYIfkWbokX-k2BTFNyN6sqOxztLciRrt205Ih050-c56hFOShVxvSvI91CfugT3aLMofjbovZH8TP6887xIvlt5A=w400-h280-p-e365" alt="22-jarige Maxim Van Gils stevent ineens af op een eindzege: dit zijn de laatste hindernissen " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.wielerkrant.be/nieuws/2022-02-05/22-jarige-maxim-van-gils-stevent-ineens-af-op-een-eindzege-dit-zijn-de-laatste-hindernissen">22-jarige Maxim Van Gils stevent ineens af op een eindzege: dit zijn de laatste hindernissen </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:48</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-05/22-jarige-maxim-van-gils-stevent-ineens-af-op-een-eindzege-dit-zijn-de-laatste-hindernissen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-05/bernd-stork-haalt-uit-naar-ike-ugbo-ik-zie-daarin-een-gebrek-aan-respect">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aavIuWclsgJZ5cqVX_Tc01Ji6lOcNybNvqfhBXH3sDB2PWMDuWb20ZMHr9KKMQpknXPycv05nZ6LATIx2BzZlBNwVO5id2LBupc=w400-h280-p-e365" alt="Bernd Stork haalt uit naar Ike Ugbo: &quot;Ik zie daarin een gebrek aan respect&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aavIuWclsgJZ5cqVX_Tc01Ji6lOcNybNvqfhBXH3sDB2PWMDuWb20ZMHr9KKMQpknXPycv05nZ6LATIx2BzZlBNwVO5id2LBupc=w400-h280-p-e365" alt="Bernd Stork haalt uit naar Ike Ugbo: &quot;Ik zie daarin een gebrek aan respect&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2022-02-05/bernd-stork-haalt-uit-naar-ike-ugbo-ik-zie-daarin-een-gebrek-aan-respect">Bernd Stork haalt uit naar Ike Ugbo: "Ik zie daarin een gebrek aan respect"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:45</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-05/bernd-stork-haalt-uit-naar-ike-ugbo-ik-zie-daarin-een-gebrek-aan-respect#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-02-05/ex-buffalo-vangheluwe-klaar-voor-slag-om-vlaanderen-in-super-league-thuisreputatie-hoog-houden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JAXIdq5JJiTfQirl3eq6LGEq2Qh2N2MwWbyxdmANUO5NfbHLhYfZ_7mJhFTTeJHTgbgpQmw0kD3QkR8aPqkYMXBv=w400-h280-p-e365" alt="Ex-Buffalo Vangheluwe klaar voor Slag om Vlaanderen in Super League: &quot;Thuisreputatie hoog houden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JAXIdq5JJiTfQirl3eq6LGEq2Qh2N2MwWbyxdmANUO5NfbHLhYfZ_7mJhFTTeJHTgbgpQmw0kD3QkR8aPqkYMXBv=w400-h280-p-e365" alt="Ex-Buffalo Vangheluwe klaar voor Slag om Vlaanderen in Super League: &quot;Thuisreputatie hoog houden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-02-05/ex-buffalo-vangheluwe-klaar-voor-slag-om-vlaanderen-in-super-league-thuisreputatie-hoog-houden">Ex-Buffalo Vangheluwe klaar voor Slag om Vlaanderen in Super League: "Thuisreputatie hoog houden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:21</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-02-05/ex-buffalo-vangheluwe-klaar-voor-slag-om-vlaanderen-in-super-league-thuisreputatie-hoog-houden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-02-01/nationale-volleybalploeg-heeft-nieuwe-trainer-beet">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/PdV4HLCycNLtzJrsndPCopZLxK6HUehy9ecKDVCOkrVcf2dy4qrLWQFmp9wn2TIz8OW2XYgPuFGfcKU_TRjpJIdFFr2P_9_uUSe9AA=w165-h125-p-e365" alt="Nationale volleybalploeg heeft nieuwe trainer beet" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-02-01/nationale-volleybalploeg-heeft-nieuwe-trainer-beet">Nationale volleybalploeg heeft nieuwe trainer beet</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-01-31/red-dragons-krijgen-een-nieuwe-bondscoach-fernando-munoz-wordt-vervangen-door-italiaan">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qUN4i48MSk3QTEGBUtO9HrieFQGz5VB1oYl8srh40F-0mN9k_MEfW_CTQKz-SwQz6i1wA-rYxa0_h4l-8mBDw1s=w165-h125-p-e365" alt="Red Dragons krijgen een nieuwe bondscoach: Fernando Munoz wordt vervangen door Italiaan " width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/qUN4i48MSk3QTEGBUtO9HrieFQGz5VB1oYl8srh40F-0mN9k_MEfW_CTQKz-SwQz6i1wA-rYxa0_h4l-8mBDw1s=w165-h125-p-e365" alt="Red Dragons krijgen een nieuwe bondscoach: Fernando Munoz wordt vervangen door Italiaan " width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-01-31/red-dragons-krijgen-een-nieuwe-bondscoach-fernando-munoz-wordt-vervangen-door-italiaan">Red Dragons krijgen een nieuwe bondscoach: Fernando Munoz wordt vervangen door Italiaan </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-02-03/roeselare-steviger-aan-de-leiding-in-het-klassement-na-vlotte-overwinning-tegen-menen">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w165-h125-p-e365" alt="Roeselare steviger aan de leiding in het klassement na vlotte overwinning tegen Menen" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w165-h125-p-e365" alt="Roeselare steviger aan de leiding in het klassement na vlotte overwinning tegen Menen" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-02-03/roeselare-steviger-aan-de-leiding-in-het-klassement-na-vlotte-overwinning-tegen-menen">Roeselare steviger aan de leiding in het klassement na vlotte overwinning tegen Menen</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"></div>
    
        
        <div class="tags text-center">
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.volleybalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Volleybalkrant-1728425027374053" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/volleybalBE" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.volleybalkrant.be/",
		"logo": "https://static.sportid.be/images/logos/300x_/volleybalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Volleybalkrant-1728425027374053"			,"https://twitter.com/volleybalBE"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.volleybalkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.volleybalkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-02-03",
					"name": "03/02/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-02-03/roeselare-steviger-aan-de-leiding-in-het-klassement-na-vlotte-overwinning-tegen-menen",
					"name": "Roeselare steviger aan de leiding in het klassement na vlotte overwinning tegen Menen"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.volleybalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.volleybalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "volleybal", type: "news", typeID: 595, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.volleybalkrant.be/nieuws/2022-02-03/roeselare-steviger-aan-de-leiding-in-het-klassement-na-vlotte-overwinning-tegen-menen"
		},
		"headline": "Roeselare steviger aan de leiding in het klassement na vlotte overwinning tegen Menen",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2022-02-03T09:32:00+01:00",
	"dateModified": "2022-02-03T09:32:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Nils Wens"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Volleybalkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/volleybalkrant.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "In het volleybal stonden woensdagavond Roeselare en Menen tegenover elkaar in de Belgische competitie. Roeselare maakte een goede indruk en kon de nummer drie in het klassement vlot kloppen met 3-1. ",
	"articleBody": "&lt;p&gt;Met Roeselare en Menen stonden twee sterke ploegen tegenover elkaar in de Belgische competitie. Roeselare is de leider, terwijl Menen op de derde plaats is terug te vinden. Spannend werd de wedstrijd echter niet.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Roeselare gaf wel &amp;eacute;&amp;eacute;n set weg, maar won de match uiteindelijk wel met 3-1, waardoor de ploeg nu steviger aan de leiding staat. Onderaan het klassement won Achel vlot met 3-0 van hekkensluiter Borgworm.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":343,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>