<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>De Yellow Tigers kennen hun tegenstanders voor het EK in eigen land, ook tegenstanders voor de Red Dragons bekend | Volleybalkrant.be</title>
		
						
		<meta name="title" content="De Yellow Tigers kennen hun tegenstanders voor het EK in eigen land, ook tegenstanders voor de Red Dragons bekend | Volleybalkrant.be" />
		<meta name="description" content="In Napels is er geloot voor de groepsfase van het EK volleybal voor vrouwen in 2023. Dat EK wordt onder meer in Gent en Brussel gespeeld. Even later was er ook de loting voor de mannen. De Red Dragons kwamen in een stevige poule terecht. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.volleybalkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/volleybalkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/volleybalkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/volleybalkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/volleybalkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/volleybalkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#6441a5">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/volleybalkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				                    		<link rel="canonical" href="https://www.volleybalkrant.be/nieuws/2022-11-16/de-yellow-tigers-kennen-hun-tegenstanders-voor-het-ek-in-eigen-land-ook-tegenstanders-voor-de-red-dragons-bekend">
								<meta property="og:title" content="De Yellow Tigers kennen hun tegenstanders voor het EK in eigen land, ook tegenstanders voor de Red Dragons bekend" />
		<meta property="og:description" content="In Napels is er geloot voor de groepsfase van het EK volleybal voor vrouwen in 2023. Dat EK wordt onder meer in Gent en Brussel gespeeld. Even later was er ook de loting voor de mannen. De Red Dragons kwamen in een stevige poule terecht. " />
		<meta property="og:url" content="https://www.volleybalkrant.be/nieuws/2022-11-16/de-yellow-tigers-kennen-hun-tegenstanders-voor-het-ek-in-eigen-land-ook-tegenstanders-voor-de-red-dragons-bekend" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Volleybalkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.volleybalkrant.be/nieuws/2022-11-16/de-yellow-tigers-kennen-hun-tegenstanders-voor-het-ek-in-eigen-land-ook-tegenstanders-voor-de-red-dragons-bekend/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-11-16T18:50:00+01:00" />
        <meta property="article:modified_time" content="2022-11-16T18:50:44+01:00" />
                <meta property="article:publisher" content="https://www.facebook.com/Volleybalkrant-1728425027374053" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@volleybalBE">
        <meta name="twitter:creator" content="@volleybalBE">
                <meta name="twitter:title" content="De Yellow Tigers kennen hun tegenstanders voor het EK in eigen land, ook tegenstanders voor de Red Dragons bekend">
        <meta name="twitter:description" content="In Napels is er geloot voor de groepsfase van het EK volleybal voor vrouwen in 2023. Dat EK wordt onder meer in Gent en Brussel gespeeld. Even later was er ook de loting voor de mannen. De Red Dragons kwamen in een stevige poule terecht. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w1500-h1000-p-e365">        
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20220505.min.css" rel="stylesheet">
		        				
		
<!-- Anti-flicker snippet (recommended)  -->
 <style>.async-hide { opacity: 0 !important} </style>
 <script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
 h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
 (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
 })(window,document.documentElement,'async-hide','dataLayer',4000,
 {'GTM-KJWRZLM':true});</script>
 <script>
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022111916"></script><script async src="https://shared.mediahuis.be/cxense/cxense.volleybalkrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script>
kaching.init({
    adunit: "sport-planet/volleybal/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: [],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-volleybalkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script type="text/javascript">kaching.defineSlot("medium_rectangle","b1");kaching.init();</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="purple">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Volleybalkrant-1728425027374053" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/volleybalBE" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.volleybalkrant.be/nieuws/2022-11-16/de-yellow-tigers-kennen-hun-tegenstanders-voor-het-ek-in-eigen-land-ook-tegenstanders-voor-de-red-dragons-bekend">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																													<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/volleybalkrant.png" alt="Volleybalkrant.be" height="56" width="295" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Volleybalnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">De Yellow Tigers kennen hun tegenstanders voor het EK in eigen land, ook tegenstanders voor de Red Dragons bekend</div>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Joachim Vandecauter</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-11-16T18:50:00+01:00"><a href="/nieuws/2022-11-16">16 November 2022</a> 18:50</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volleybalkrant.be%2Fnieuws%2F2022-11-16%2Fde-yellow-tigers-kennen-hun-tegenstanders-voor-het-ek-in-eigen-land-ook-tegenstanders-voor-de-red-dragons-bekend" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=De%20Yellow%20Tigers%20kennen%20hun%20tegenstanders%20voor%20het%20EK%20in%20eigen%20land%2C%20ook%20tegenstanders%20voor%20de%20Red%20Dragons%20bekend&url=https%3A%2F%2Fwww.volleybalkrant.be%2Fnieuws%2F2022-11-16%2Fde-yellow-tigers-kennen-hun-tegenstanders-voor-het-ek-in-eigen-land-ook-tegenstanders-voor-de-red-dragons-bekend" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.volleybalkrant.be/nieuws/2022-11-16/de-yellow-tigers-kennen-hun-tegenstanders-voor-het-ek-in-eigen-land-ook-tegenstanders-voor-de-red-dragons-bekend" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w300-h250-p-e365" alt="De Yellow Tigers kennen hun tegenstanders voor het EK in eigen land, ook tegenstanders voor de Red Dragons bekend" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w750-h500-p-e365" alt="De Yellow Tigers kennen hun tegenstanders voor het EK in eigen land, ook tegenstanders voor de Red Dragons bekend" width="750" height="500" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">In Napels is er geloot voor de groepsfase van het EK volleybal voor vrouwen in 2023. Dat EK wordt onder meer in Gent en Brussel gespeeld. Even later was er ook de loting voor de mannen. De Red Dragons kwamen in een stevige poule terecht. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>De Yellow Tigers kwamen in poule A terecht en de wedstrijden zullen in de Gentse topsporthal worden afgewerkt. Hun tegenstandsters zullen&nbsp;Servi&euml;, Sloveni&euml;, Polen, Oekra&iuml;ne en Hongarije zijn. Servi&euml; is de regerende wereldkampioen en vice-Europees kampioen.&nbsp;</p><p>&quot;Als je de loting bekijkt, zal het geen makkelijke opdracht worden&quot;, zei Yellow Tiger Marlies Janssens aan <em>Sporza</em>. &quot;Maar hopelijk kunnen we in eigen land met de steun van onze fans iets extra&#39;s.&quot;</p><p>Het EK vindt vanaf 15 augustus tot en met 3 september plaats.&nbsp;Belgi&euml;, Duitsland, Itali&euml; en Estland ontvangen de groepsfase. Daarna zijn de 1/8-finales en kwartfinales in Belgi&euml; en Itali&euml;. De halve finales en finale zijn in Belgi&euml;.&nbsp;</p><p><div class="text-center"><div class="ad ad--medium_rectangle" id="ad_medium_rectangle-b1"></div></div></p><h2>RED DRAGONS</h2><p>Nadien kenden ook de Red Dragons hun tegenstanders. Zij lootten een zware poule met regerend wereldkampioen en Europees kampioen Itali&euml;, Servi&euml; en Duitsland. Daarnaast zitten&nbsp;ook Zwitserland en Estland in de poule. De wedstrijden gaan in Itali&euml; door.&nbsp;</p><p>Het EK gaat tussen 28 augustus en 16 september door. Itali&euml;, Bulgarije, Noord-Macedoni&euml; en Isra&euml;l zijn de gastlanden.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.volleybalkrant.be%2Fnieuws%2F2022-11-16%2Fde-yellow-tigers-kennen-hun-tegenstanders-voor-het-ek-in-eigen-land-ook-tegenstanders-voor-de-red-dragons-bekend" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=De%20Yellow%20Tigers%20kennen%20hun%20tegenstanders%20voor%20het%20EK%20in%20eigen%20land%2C%20ook%20tegenstanders%20voor%20de%20Red%20Dragons%20bekend&url=https%3A%2F%2Fwww.volleybalkrant.be%2Fnieuws%2F2022-11-16%2Fde-yellow-tigers-kennen-hun-tegenstanders-voor-het-ek-in-eigen-land-ook-tegenstanders-voor-de-red-dragons-bekend" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.volleybalkrant.be/nieuws/2022-11-16/de-yellow-tigers-kennen-hun-tegenstanders-voor-het-ek-in-eigen-land-ook-tegenstanders-voor-de-red-dragons-bekend" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
				    			    					    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-10-09/de-yellow-tigers-verlaten-na-verlies-tegen-china-verdienstelijk-het-wk">De Yellow Tigers verlaten na verlies tegen China verdienstelijk het WK</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/volg-beerschot---club-nxt-live-op-voetbalkrantcom">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_RGkxtTJKNV9mM0MuzFy4r6wfyjbG70wvXI2IL1nwcaxSgvG3xGfb_EH0HYF35qTAqfnBrn86HiMJI73RxZ3lIRjU5pWYCFPlBT9=w400-h280-p-e365" alt="Volg Beerschot - Club NXT LIVE: afgetrapt op het Kiel na inhuldiging &#039;Joske Vanhout stand&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_RGkxtTJKNV9mM0MuzFy4r6wfyjbG70wvXI2IL1nwcaxSgvG3xGfb_EH0HYF35qTAqfnBrn86HiMJI73RxZ3lIRjU5pWYCFPlBT9=w400-h280-p-e365" alt="Volg Beerschot - Club NXT LIVE: afgetrapt op het Kiel na inhuldiging &#039;Joske Vanhout stand&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Live</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2022-11-19/volg-beerschot---club-nxt-live-op-voetbalkrantcom">Volg Beerschot - Club NXT LIVE: afgetrapt op het Kiel na inhuldiging 'Joske Vanhout stand'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge/club-nxt"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge NXT" title="Club Brugge NXT" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/volg-beerschot---club-nxt-live-op-voetbalkrantcom#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/vincent-janssen-blij-als-een-schooljongen-net-als-de-laatste-dagen-voor-de-vakantie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uuUR0UpDMfZcFRAeXkZlAYVHD3IwhZrhW__jGkgAGMaWvIXOhdcZCKGcjq1gN6YSg1NEfYX7hvCA_o-W0Xd4F3y1w2SNKEZtXV7-=w400-h280-p-e365" alt="Vincent Janssen blij als een schooljongen: &quot;Net als de laatste dagen voor de vakantie&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uuUR0UpDMfZcFRAeXkZlAYVHD3IwhZrhW__jGkgAGMaWvIXOhdcZCKGcjq1gN6YSg1NEfYX7hvCA_o-W0Xd4F3y1w2SNKEZtXV7-=w400-h280-p-e365" alt="Vincent Janssen blij als een schooljongen: &quot;Net als de laatste dagen voor de vakantie&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2022-11-19/vincent-janssen-blij-als-een-schooljongen-net-als-de-laatste-dagen-voor-de-vakantie">Vincent Janssen blij als een schooljongen: "Net als de laatste dagen voor de vakantie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nederland"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/vincent-janssen-blij-als-een-schooljongen-net-als-de-laatste-dagen-voor-de-vakantie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-11-19/lotte-kopecky-toont-in-t-kuipke-nog-maar-eens-een-staaltje-van-haar-kunnen-en-wint-de-puntenkoers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QrMT61NclX-EEqsGH5hyHwKrg_cH4OHUe3CYEe62wPVCr8lwrLmhVTU5uKFU--nfrXgG7sT2vOsXgBSv_y5vhd2wLhHXxO_IRQ64Xg=w400-h280-p-e365" alt="Lotte Kopecky toont in &#039;t Kuipke nog maar eens een staaltje van haar kunnen en wint de puntenkoers" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QrMT61NclX-EEqsGH5hyHwKrg_cH4OHUe3CYEe62wPVCr8lwrLmhVTU5uKFU--nfrXgG7sT2vOsXgBSv_y5vhd2wLhHXxO_IRQ64Xg=w400-h280-p-e365" alt="Lotte Kopecky toont in &#039;t Kuipke nog maar eens een staaltje van haar kunnen en wint de puntenkoers" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.wielerkrant.be/nieuws/2022-11-19/lotte-kopecky-toont-in-t-kuipke-nog-maar-eens-een-staaltje-van-haar-kunnen-en-wint-de-puntenkoers">Lotte Kopecky toont in 't Kuipke nog maar eens een staaltje van haar kunnen en wint de puntenkoers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:56</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-11-19/lotte-kopecky-toont-in-t-kuipke-nog-maar-eens-een-staaltje-van-haar-kunnen-en-wint-de-puntenkoers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-11-19/ceylin-alvarado-na-tweede-overwinning-in-een-week-had-geluk-met-de-lead-out-van-marianne-vos">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/r8TClkM5Q_5nJVdOarpJtZgndbb8ryCIWr1P76RBUTcllHVn79lzgDIjHZpOGWxhMNBWm0aF7vdX7yqYmiTXhdTLBTm-9M_5jUsD=w400-h280-p-e365" alt="Ceylin Alvarado na tweede overwinning in een week: &quot;Had geluk met de lead-out van Marianne Vos&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/r8TClkM5Q_5nJVdOarpJtZgndbb8ryCIWr1P76RBUTcllHVn79lzgDIjHZpOGWxhMNBWm0aF7vdX7yqYmiTXhdTLBTm-9M_5jUsD=w400-h280-p-e365" alt="Ceylin Alvarado na tweede overwinning in een week: &quot;Had geluk met de lead-out van Marianne Vos&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.wielerkrant.be/nieuws/2022-11-19/ceylin-alvarado-na-tweede-overwinning-in-een-week-had-geluk-met-de-lead-out-van-marianne-vos">Ceylin Alvarado na tweede overwinning in een week: "Had geluk met de lead-out van Marianne Vos"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-11-19/ceylin-alvarado-na-tweede-overwinning-in-een-week-had-geluk-met-de-lead-out-van-marianne-vos#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/timothy-castagne-over-match-tegen-egypte-dat-is-te-risicovol">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cBj5yXXhoxC_1XHn1RyCfYgaXduW8rQ3PkVuGMryySwpSZ5NZeRYMSg7_WLCnl6ZBL0fh9v1tCbAOSEI1PRalFskAG5Q3oC15OZ9=w400-h280-p-e365" alt="Timothy Castagne over match tegen Egypte: &quot;Dat is te risicovol&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cBj5yXXhoxC_1XHn1RyCfYgaXduW8rQ3PkVuGMryySwpSZ5NZeRYMSg7_WLCnl6ZBL0fh9v1tCbAOSEI1PRalFskAG5Q3oC15OZ9=w400-h280-p-e365" alt="Timothy Castagne over match tegen Egypte: &quot;Dat is te risicovol&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2022-11-19/timothy-castagne-over-match-tegen-egypte-dat-is-te-risicovol">Timothy Castagne over match tegen Egypte: "Dat is te risicovol"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:34</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/egypte/egypte"><img src="https://static.sportid.be/images/soccer/teams/Egypt.png" alt="Egypte" title="Egypte" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/timothy-castagne-over-match-tegen-egypte-dat-is-te-risicovol#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-11-19/ceylin-alvarado-rijdt-dominant-naar-tweede-overwinning-in-een-week-in-merksplas">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bnepBTcErfjhrb74xxHLcwmx22hyF2kv-gGHp3vrnCLXPJj80Gaf7r1CFgh5DwI2YDB5mKMfovn4AzyU8cjvoqM=w400-h280-p-e365" alt="Ceylin Alvarado rijdt dominant naar tweede overwinning in een week in Merksplas" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bnepBTcErfjhrb74xxHLcwmx22hyF2kv-gGHp3vrnCLXPJj80Gaf7r1CFgh5DwI2YDB5mKMfovn4AzyU8cjvoqM=w400-h280-p-e365" alt="Ceylin Alvarado rijdt dominant naar tweede overwinning in een week in Merksplas" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2022-11-19/ceylin-alvarado-rijdt-dominant-naar-tweede-overwinning-in-een-week-in-merksplas">Ceylin Alvarado rijdt dominant naar tweede overwinning in een week in Merksplas</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:33</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-11-19/ceylin-alvarado-rijdt-dominant-naar-tweede-overwinning-in-een-week-in-merksplas#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/lommel-sk-herpakt-zich-tegen-jong-genk-weer-naar-boven-kijken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0HSX_06ut7m6MkpHExlwwi2uS3ZUuKK-VT9y-sIUAoauYMSI1huGR65t0go268qbFUP-5UMGDICo7vjRnD0FNIbTc4i2Q-MhZQc=w400-h280-p-e365" alt="Lommel SK herpakt zich tegen Jong Genk: &quot;Weer naar boven kijken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0HSX_06ut7m6MkpHExlwwi2uS3ZUuKK-VT9y-sIUAoauYMSI1huGR65t0go268qbFUP-5UMGDICo7vjRnD0FNIbTc4i2Q-MhZQc=w400-h280-p-e365" alt="Lommel SK herpakt zich tegen Jong Genk: &quot;Weer naar boven kijken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2022-11-19/lommel-sk-herpakt-zich-tegen-jong-genk-weer-naar-boven-kijken">Lommel SK herpakt zich tegen Jong Genk: "Weer naar boven kijken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:31</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lommel-sk"><img src="https://static.sportid.be/images/soccer/teams/lommel.png" alt="Lommel SK" title="Lommel SK" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk/jong-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="Jong Genk" title="Jong Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/lommel-sk-herpakt-zich-tegen-jong-genk-weer-naar-boven-kijken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-11-19/kan-het-uci-puntensysteem-leiden-tot-verlies-van-renners-met-bepaald-profiel-eerste-indruk-lijkt-helaas-van-wel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2nbSdwMyic2Uhp23uYRS4_hUR0li0mpKMgzlbgbuTKPrYqMdbu2eWO_aKhGBRz-P4phDHSgsTeqFoP721v4ARV0=w400-h280-p-e365" alt="Kan het UCI-puntensysteem leiden tot verlies van renners met bepaald profiel? Eerste indruk lijkt helaas van wel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2nbSdwMyic2Uhp23uYRS4_hUR0li0mpKMgzlbgbuTKPrYqMdbu2eWO_aKhGBRz-P4phDHSgsTeqFoP721v4ARV0=w400-h280-p-e365" alt="Kan het UCI-puntensysteem leiden tot verlies van renners met bepaald profiel? Eerste indruk lijkt helaas van wel" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.wielerkrant.be/nieuws/2022-11-19/kan-het-uci-puntensysteem-leiden-tot-verlies-van-renners-met-bepaald-profiel-eerste-indruk-lijkt-helaas-van-wel">Kan het UCI-puntensysteem leiden tot verlies van renners met bepaald profiel? Eerste indruk lijkt helaas van wel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-11-19/kan-het-uci-puntensysteem-leiden-tot-verlies-van-renners-met-bepaald-profiel-eerste-indruk-lijkt-helaas-van-wel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/hein-vanhaezebrouck-vraagt-het-zich-af-zou-louis-van-gaal-zo-ingenieus-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/maLxfNlr8M5IWth5wmVd0InG-dy6Qv2WCx0XYG_banFjpxheOol4J-r6sj5gyFO3gSV1tpUqoQdWOo87ZUbzD-WcZ56s1xLl2ko5pg=w400-h280-p-e365" alt="Hein Vanhaezebrouck vraagt het zich af: &quot;Zou Louis van Gaal zo ingenieus zijn?&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/maLxfNlr8M5IWth5wmVd0InG-dy6Qv2WCx0XYG_banFjpxheOol4J-r6sj5gyFO3gSV1tpUqoQdWOo87ZUbzD-WcZ56s1xLl2ko5pg=w400-h280-p-e365" alt="Hein Vanhaezebrouck vraagt het zich af: &quot;Zou Louis van Gaal zo ingenieus zijn?&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2022-11-19/hein-vanhaezebrouck-vraagt-het-zich-af-zou-louis-van-gaal-zo-ingenieus-zijn">Hein Vanhaezebrouck vraagt het zich af: "Zou Louis van Gaal zo ingenieus zijn?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:13</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/egypte/egypte"><img src="https://static.sportid.be/images/soccer/teams/Egypt.png" alt="Egypte" title="Egypte" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/hein-vanhaezebrouck-vraagt-het-zich-af-zou-louis-van-gaal-zo-ingenieus-zijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/frank-raes-is-duidelijk-over-wk-dergelijke-zaken-vergeten-de-cijfermannetjes-wel-eens">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GEvhCaUceyJhE9sMDtSeQmYHtINQOgTrRTniZvKOBLIGlFPq9BC-HF-fYbdagdMfGZs_i9TFUhBWoQ4ieJ99Lw_Z6VLcc-uu0lg=w400-h280-p-e365" alt="Frank Raes is duidelijk over WK: &quot;Dergelijke zaken vergeten de cijfermannetjes wel eens&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GEvhCaUceyJhE9sMDtSeQmYHtINQOgTrRTniZvKOBLIGlFPq9BC-HF-fYbdagdMfGZs_i9TFUhBWoQ4ieJ99Lw_Z6VLcc-uu0lg=w400-h280-p-e365" alt="Frank Raes is duidelijk over WK: &quot;Dergelijke zaken vergeten de cijfermannetjes wel eens&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2022-11-19/frank-raes-is-duidelijk-over-wk-dergelijke-zaken-vergeten-de-cijfermannetjes-wel-eens">Frank Raes is duidelijk over WK: "Dergelijke zaken vergeten de cijfermannetjes wel eens"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:52</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/egypte/egypte"><img src="https://static.sportid.be/images/soccer/teams/Egypt.png" alt="Egypte" title="Egypte" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/frank-raes-is-duidelijk-over-wk-dergelijke-zaken-vergeten-de-cijfermannetjes-wel-eens#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/20-belgische-supporters-die-gratis-naar-qatar-trekken-krijgen-beloofde-zakgeld-niet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Rwlku173PTb3LqMQ23S9UAJ_gsyN0kDaYqKYV613BB8RtwxfMc9qR7kFmoC-TI515tB4KlyNnjRowEFM6Nfqd9X2OGWGgOT_NmM=w400-h280-p-e365" alt="20 Belgische supporters die gratis naar Qatar trekken krijgen beloofde zakgeld niet" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Rwlku173PTb3LqMQ23S9UAJ_gsyN0kDaYqKYV613BB8RtwxfMc9qR7kFmoC-TI515tB4KlyNnjRowEFM6Nfqd9X2OGWGgOT_NmM=w400-h280-p-e365" alt="20 Belgische supporters die gratis naar Qatar trekken krijgen beloofde zakgeld niet" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2022-11-19/20-belgische-supporters-die-gratis-naar-qatar-trekken-krijgen-beloofde-zakgeld-niet">20 Belgische supporters die gratis naar Qatar trekken krijgen beloofde zakgeld niet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/egypte/egypte"><img src="https://static.sportid.be/images/soccer/teams/Egypt.png" alt="Egypte" title="Egypte" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/20-belgische-supporters-die-gratis-naar-qatar-trekken-krijgen-beloofde-zakgeld-niet#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/canadese-bondscoach-velt-zijn-oordeel-over-rode-duivels-en-eden-hazard-na-match-tegen-egypte">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/b3sDjzCe_1qZ6QXBbyR5DO2sQUu7ImN3N2-hKF6K7t9qWmKeorLJ3DIgqap1XNA3jR4KepoHS7FFq7j_JQQk72SLTV2Az7NLt1sQ=w400-h280-p-e365" alt="Canadese bondscoach velt zijn oordeel over Rode Duivels en Eden Hazard na match tegen Egypte" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/b3sDjzCe_1qZ6QXBbyR5DO2sQUu7ImN3N2-hKF6K7t9qWmKeorLJ3DIgqap1XNA3jR4KepoHS7FFq7j_JQQk72SLTV2Az7NLt1sQ=w400-h280-p-e365" alt="Canadese bondscoach velt zijn oordeel over Rode Duivels en Eden Hazard na match tegen Egypte" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2022-11-19/canadese-bondscoach-velt-zijn-oordeel-over-rode-duivels-en-eden-hazard-na-match-tegen-egypte">Canadese bondscoach velt zijn oordeel over Rode Duivels en Eden Hazard na match tegen Egypte</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/egypte/egypte"><img src="https://static.sportid.be/images/soccer/teams/Egypt.png" alt="Egypte" title="Egypte" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/canada/canada"><img src="https://static.sportid.be/images/soccer/teams/Canada.png" alt="Canada" title="Canada" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/canadese-bondscoach-velt-zijn-oordeel-over-rode-duivels-en-eden-hazard-na-match-tegen-egypte#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/alderweireld-denkt-al-aan-leven-na-het-voetbal-ik-hou-alles-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ds5D8WuYhRCL-f83hWx8xeoN6HeKBlJ9dVpTHaD9UaK4DjT_UbYZhzS90_tftHilKe-kwpsc_dd2OVhU52-5PJ-irDqqvKEUraI9_Q=w400-h280-p-e365" alt="Alderweireld denkt al aan leven na het voetbal: &quot;Ik hou alles open&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ds5D8WuYhRCL-f83hWx8xeoN6HeKBlJ9dVpTHaD9UaK4DjT_UbYZhzS90_tftHilKe-kwpsc_dd2OVhU52-5PJ-irDqqvKEUraI9_Q=w400-h280-p-e365" alt="Alderweireld denkt al aan leven na het voetbal: &quot;Ik hou alles open&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2022-11-19/alderweireld-denkt-al-aan-leven-na-het-voetbal-ik-hou-alles-open">Alderweireld denkt al aan leven na het voetbal: "Ik hou alles open"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:32</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/egypte/egypte"><img src="https://static.sportid.be/images/soccer/teams/Egypt.png" alt="Egypte" title="Egypte" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/alderweireld-denkt-al-aan-leven-na-het-voetbal-ik-hou-alles-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/hein-vanhaezebrouck-op-zijn-best-landen-zouden-beste-coaches-voor-een-maand-moeten-huren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DfDQGqnW9yvGmCx6b6YNzTM32fOgAROxzdbhctNAZiDCRGvQPkIpvU4pYxtgZ38FCmdUFdgAXRyTx5eLmOQg8GFSR09h5s47aSx3=w400-h280-p-e365" alt="Hein Vanhaezebrouck op zijn best: &quot;Landen zouden beste coaches voor een maand moeten huren&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DfDQGqnW9yvGmCx6b6YNzTM32fOgAROxzdbhctNAZiDCRGvQPkIpvU4pYxtgZ38FCmdUFdgAXRyTx5eLmOQg8GFSR09h5s47aSx3=w400-h280-p-e365" alt="Hein Vanhaezebrouck op zijn best: &quot;Landen zouden beste coaches voor een maand moeten huren&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2022-11-19/hein-vanhaezebrouck-op-zijn-best-landen-zouden-beste-coaches-voor-een-maand-moeten-huren">Hein Vanhaezebrouck op zijn best: "Landen zouden beste coaches voor een maand moeten huren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:13</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/egypte/egypte"><img src="https://static.sportid.be/images/soccer/teams/Egypt.png" alt="Egypte" title="Egypte" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/hein-vanhaezebrouck-op-zijn-best-landen-zouden-beste-coaches-voor-een-maand-moeten-huren#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-11-19/de-vader-van-iljo-keisse-ziet-in-hem-een-soort-jose-de-cauwer">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_MjPm0_quv5bT_PJOVL36H4tujckJ5VRu4IOz-Hf2V4C7O1uHxHrYS4kw5xO61g_yp7SCsFZFoVhWXlKrCCZX42I_dX3xns2senE=w400-h280-p-e365" alt="De vader van Iljo Keisse ziet in hem een soort José De Cauwer" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_MjPm0_quv5bT_PJOVL36H4tujckJ5VRu4IOz-Hf2V4C7O1uHxHrYS4kw5xO61g_yp7SCsFZFoVhWXlKrCCZX42I_dX3xns2senE=w400-h280-p-e365" alt="De vader van Iljo Keisse ziet in hem een soort José De Cauwer" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.wielerkrant.be/nieuws/2022-11-19/de-vader-van-iljo-keisse-ziet-in-hem-een-soort-jose-de-cauwer">De vader van Iljo Keisse ziet in hem een soort José De Cauwer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-11-19/de-vader-van-iljo-keisse-ziet-in-hem-een-soort-jose-de-cauwer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/volgens-johan-boskamp-hadden-romeo-lavia-of-bryan-heynen-beter-in-de-selectie-gezeten-dan-witsel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lqduA77CmrKXgPLuI8EifzH2cJJEqqG5D-_-xEc-m-Y2z5DB_CGk0vI3k70SlHnR8s3QWOi4WhwyNzx117KQ7XtH=w400-h280-p-e365" alt="Boskamp had verrassende naam thuis gelaten om Lavia of Heynen mee te nemen naar WK" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lqduA77CmrKXgPLuI8EifzH2cJJEqqG5D-_-xEc-m-Y2z5DB_CGk0vI3k70SlHnR8s3QWOi4WhwyNzx117KQ7XtH=w400-h280-p-e365" alt="Boskamp had verrassende naam thuis gelaten om Lavia of Heynen mee te nemen naar WK" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2022-11-19/volgens-johan-boskamp-hadden-romeo-lavia-of-bryan-heynen-beter-in-de-selectie-gezeten-dan-witsel">Boskamp had verrassende naam thuis gelaten om Lavia of Heynen mee te nemen naar WK</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/egypte/egypte"><img src="https://static.sportid.be/images/soccer/teams/Egypt.png" alt="Egypte" title="Egypte" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/volgens-johan-boskamp-hadden-romeo-lavia-of-bryan-heynen-beter-in-de-selectie-gezeten-dan-witsel#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/roberto-martinez-leek-zich-vooraf-al-in-te-dekken-voor-een-nederlaag-ferm-overdreven">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jDzWg-L9Zqg10oGlFtJ7loDoLx0ApWwISoid65DxbuVidNGUJX15wTR4HdMbMgDHn0-moV49aINMtY2ojdiDFlxuHtP1O65S7RI=w400-h280-p-e365" alt="Roberto Martinez leek zich vooraf al in te dekken voor een nederlaag: &quot;Ferm overdreven&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jDzWg-L9Zqg10oGlFtJ7loDoLx0ApWwISoid65DxbuVidNGUJX15wTR4HdMbMgDHn0-moV49aINMtY2ojdiDFlxuHtP1O65S7RI=w400-h280-p-e365" alt="Roberto Martinez leek zich vooraf al in te dekken voor een nederlaag: &quot;Ferm overdreven&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2022-11-19/roberto-martinez-leek-zich-vooraf-al-in-te-dekken-voor-een-nederlaag-ferm-overdreven">Roberto Martinez leek zich vooraf al in te dekken voor een nederlaag: "Ferm overdreven"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/egypte/egypte"><img src="https://static.sportid.be/images/soccer/teams/Egypt.png" alt="Egypte" title="Egypte" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/roberto-martinez-leek-zich-vooraf-al-in-te-dekken-voor-een-nederlaag-ferm-overdreven#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/bouchez-doet-controversieel-voorstel-voor-jupiler-pro-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/12Kiz0UUcLpq85fOyosT6e161BFkwwQzKhqu0cmVzahSzqeHShwq5Y21FaE_chk41Qs7R02AZ0P3dnG3B7d-cWzi=w400-h280-p-e365" alt="Bouchez doet controversieel voorstel voor Jupiler Pro League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/12Kiz0UUcLpq85fOyosT6e161BFkwwQzKhqu0cmVzahSzqeHShwq5Y21FaE_chk41Qs7R02AZ0P3dnG3B7d-cWzi=w400-h280-p-e365" alt="Bouchez doet controversieel voorstel voor Jupiler Pro League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2022-11-19/bouchez-doet-controversieel-voorstel-voor-jupiler-pro-league">Bouchez doet controversieel voorstel voor Jupiler Pro League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:35</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/bouchez-doet-controversieel-voorstel-voor-jupiler-pro-league#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-11-19/tadej-pogacar-valt-in-eigen-land-in-de-prijzen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-g6Q6Nbl16GMBSwyhCwP-RoYfNj8nH7sd50_CKXb-labqV49jok1JGN7m3rA7cpVDzvGor_ZdiUhIghZ0ETPuvDzVpRQrMr6USU=w400-h280-p-e365" alt="Tadej Pogacar valt in eigen land in de prijzen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-g6Q6Nbl16GMBSwyhCwP-RoYfNj8nH7sd50_CKXb-labqV49jok1JGN7m3rA7cpVDzvGor_ZdiUhIghZ0ETPuvDzVpRQrMr6USU=w400-h280-p-e365" alt="Tadej Pogacar valt in eigen land in de prijzen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.wielerkrant.be/nieuws/2022-11-19/tadej-pogacar-valt-in-eigen-land-in-de-prijzen">Tadej Pogacar valt in eigen land in de prijzen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-11-19/tadej-pogacar-valt-in-eigen-land-in-de-prijzen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/benfica-duidelijk-over-club-brugge-konden-het-slechter-getroffen-hebben">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ahAhYfKixtQzs6z2Mau6hIvOhViKUfRvZy1Yo6-8YTWvCTwtb7FYH5rzXuxhahsDZyggUGUdskdWNmXHDPNK2pRR7qpZ-5g8EpG44Q=w400-h280-p-e365" alt="Benfica duidelijk over Club Brugge: &quot;Konden het slechter getroffen hebben&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ahAhYfKixtQzs6z2Mau6hIvOhViKUfRvZy1Yo6-8YTWvCTwtb7FYH5rzXuxhahsDZyggUGUdskdWNmXHDPNK2pRR7qpZ-5g8EpG44Q=w400-h280-p-e365" alt="Benfica duidelijk over Club Brugge: &quot;Konden het slechter getroffen hebben&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2022-11-19/benfica-duidelijk-over-club-brugge-konden-het-slechter-getroffen-hebben">Benfica duidelijk over Club Brugge: "Konden het slechter getroffen hebben"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/sl-benfica"><img src="https://static.sportid.be/images/soccer/teams/Benfica-icon.png" alt="SL Benfica" title="SL Benfica" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/benfica-duidelijk-over-club-brugge-konden-het-slechter-getroffen-hebben#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/nederlandse-journalist-heeft-aanvaring-met-qatarese-politie-en-moet-beelden-wissen-en-gaat-heeft-ook-hallucinante-fotos-van-wk-dorp-voor-fans">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/STFp77aGjMau21nEnWRaMyLcbv7WNuAHQEsHGRVTNhYM-60nmmKtaFqdS0VLObtWuAhq_poDtA7bGdOx8ZNxvodJa0PdPdIrvdg=w400-h280-p-e365" alt="Nederlandse journalist heeft aanvaring met Qatarese politie en moet beelden wissen (en gaat heeft ook hallucinante foto&#039;s van WK-dorp voor fans)" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/STFp77aGjMau21nEnWRaMyLcbv7WNuAHQEsHGRVTNhYM-60nmmKtaFqdS0VLObtWuAhq_poDtA7bGdOx8ZNxvodJa0PdPdIrvdg=w400-h280-p-e365" alt="Nederlandse journalist heeft aanvaring met Qatarese politie en moet beelden wissen (en gaat heeft ook hallucinante foto&#039;s van WK-dorp voor fans)" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2022-11-19/nederlandse-journalist-heeft-aanvaring-met-qatarese-politie-en-moet-beelden-wissen-en-gaat-heeft-ook-hallucinante-fotos-van-wk-dorp-voor-fans">Nederlandse journalist heeft aanvaring met Qatarese politie en moet beelden wissen (en gaat heeft ook hallucinante foto's van WK-dorp voor fans)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:56</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/nederlandse-journalist-heeft-aanvaring-met-qatarese-politie-en-moet-beelden-wissen-en-gaat-heeft-ook-hallucinante-fotos-van-wk-dorp-voor-fans#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/spaans-bondscoach-luis-enrique-gunt-argentinie-de-wereldtitel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uFZSclk0l3YdCv9dGY6XICTIbUrPM7z2AHnzdwGvX0mC96eDDkvpPyAAOdieSaJcUWzK95DVSd5sqSRJ6oMMF4VP7yPUzh8VExZd=w400-h280-p-e365" alt="Luis Enrique heeft duidelijke voorkeur voor WK-winnaar als het niet Spanje wordt: &quot;Hij moet met pensioen met een wereldtitel&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uFZSclk0l3YdCv9dGY6XICTIbUrPM7z2AHnzdwGvX0mC96eDDkvpPyAAOdieSaJcUWzK95DVSd5sqSRJ6oMMF4VP7yPUzh8VExZd=w400-h280-p-e365" alt="Luis Enrique heeft duidelijke voorkeur voor WK-winnaar als het niet Spanje wordt: &quot;Hij moet met pensioen met een wereldtitel&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2022-11-19/spaans-bondscoach-luis-enrique-gunt-argentinie-de-wereldtitel">Luis Enrique heeft duidelijke voorkeur voor WK-winnaar als het niet Spanje wordt: "Hij moet met pensioen met een wereldtitel"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:38</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/argentinie/argentinie"><img src="https://static.sportid.be/images/soccer/teams/Argentina.png" alt="Argentinië" title="Argentinië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/spanje"><img src="https://static.sportid.be/images/soccer/teams/Spain.png" alt="Spanje" title="Spanje" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/spaans-bondscoach-luis-enrique-gunt-argentinie-de-wereldtitel#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2022-11-19/-joel-embiid-pakt-de-scalp-van-de-milwaukee-bucks-luka-doncic-zet-zich-opnieuw-in-de-geschiedenisboeken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w400-h280-p-e365" alt="🎥 Joel Embiid pakt de scalp van de Milwaukee Bucks, Luka Doncic zet zich opnieuw in de geschiedenisboeken" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5XfGNzO7PSLPzKZI0Ob_VX0GOYJGG7uYU1JFSj_8nxDfMm25UnZGO655ML0wICuhHLHcrvrdc34iHUe-VdBPEIQ=w400-h280-p-e365" alt="🎥 Joel Embiid pakt de scalp van de Milwaukee Bucks, Luka Doncic zet zich opnieuw in de geschiedenisboeken" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.basketbalkrant.be/nieuws/2022-11-19/-joel-embiid-pakt-de-scalp-van-de-milwaukee-bucks-luka-doncic-zet-zich-opnieuw-in-de-geschiedenisboeken">🎥 Joel Embiid pakt de scalp van de Milwaukee Bucks, Luka Doncic zet zich opnieuw in de geschiedenisboeken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:28</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2022-11-19/-joel-embiid-pakt-de-scalp-van-de-milwaukee-bucks-luka-doncic-zet-zich-opnieuw-in-de-geschiedenisboeken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/infantino-geeft-bedenkelijke-toespraak-aan-vooravond-van-wk-daar-ga-je-niet-van-dood">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EhlNym11DW53w7Qz88lFZ3VTvxa4oYXNl05WEkrMe0nbgsrhmgPnsbyPN0ARiZITDgcUNVS_yydSBeNlBPiWug=w400-h280-p-e365" alt="Infantino geeft bedenkelijke toespraak aan vooravond van WK: &quot;Daar ga je niet van dood&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EhlNym11DW53w7Qz88lFZ3VTvxa4oYXNl05WEkrMe0nbgsrhmgPnsbyPN0ARiZITDgcUNVS_yydSBeNlBPiWug=w400-h280-p-e365" alt="Infantino geeft bedenkelijke toespraak aan vooravond van WK: &quot;Daar ga je niet van dood&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2022-11-19/infantino-geeft-bedenkelijke-toespraak-aan-vooravond-van-wk-daar-ga-je-niet-van-dood">Infantino geeft bedenkelijke toespraak aan vooravond van WK: "Daar ga je niet van dood"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:17</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/infantino-geeft-bedenkelijke-toespraak-aan-vooravond-van-wk-daar-ga-je-niet-van-dood#comments"><span class="fa fa-comment"></span> <small>14</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/speel-mee-met-onze-gratis-wk-pronostiek-en-managerspel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gktjba7hpo8Y7lTxlN_6ff0CeevvtsOzwzFtj75u_Qg04q83ZtjIOCvxjhUM_HyZmGQ-6G-ALDCAiaevHUXDZpPI2XtWAqQA5VOl=w400-h280-p-e365" alt="Speel jij al mee met onze gratis WK-pronostiek én managerspel!" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gktjba7hpo8Y7lTxlN_6ff0CeevvtsOzwzFtj75u_Qg04q83ZtjIOCvxjhUM_HyZmGQ-6G-ALDCAiaevHUXDZpPI2XtWAqQA5VOl=w400-h280-p-e365" alt="Speel jij al mee met onze gratis WK-pronostiek én managerspel!" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2022-11-19/speel-mee-met-onze-gratis-wk-pronostiek-en-managerspel">Speel jij al mee met onze gratis WK-pronostiek én managerspel!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/speel-mee-met-onze-gratis-wk-pronostiek-en-managerspel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/de-challenger-pro-league-ziet-voetbal-tijdens-wk-als-gemiste-kans">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LTsygxwCIZYvhJ_UXyWcRCCfUeHKrInDeR6IJ79t_J5Zmf1BS2Yk75hwS-zxVvAXw4ja4-IsCc_S-ltq39CBQypkYdQUjD-uRvI=w400-h280-p-e365" alt="Challenger Pro League gaat gewoon door tijdens WK: &quot;Alleen gehoopt op aantrekkelijkere tijdsblokken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LTsygxwCIZYvhJ_UXyWcRCCfUeHKrInDeR6IJ79t_J5Zmf1BS2Yk75hwS-zxVvAXw4ja4-IsCc_S-ltq39CBQypkYdQUjD-uRvI=w400-h280-p-e365" alt="Challenger Pro League gaat gewoon door tijdens WK: &quot;Alleen gehoopt op aantrekkelijkere tijdsblokken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2022-11-19/de-challenger-pro-league-ziet-voetbal-tijdens-wk-als-gemiste-kans">Challenger Pro League gaat gewoon door tijdens WK: "Alleen gehoopt op aantrekkelijkere tijdsblokken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:56</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sk-deinze"><img src="https://static.sportid.be/images/soccer/teams/deinze.png" alt="SK Deinze" title="SK Deinze" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lierse-kempenzonen"><img src="https://static.sportid.be/images/soccer/teams/liersekempenzonen.png" alt="Lierse Kempenzonen" title="Lierse Kempenzonen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/de-challenger-pro-league-ziet-voetbal-tijdens-wk-als-gemiste-kans#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/rene-vandereycken-zou-eden-hazard-ook-tegen-canada-in-de-basis-zetten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/z2gW3_f364No1tCgNVZTzNhqchjnxQtfnRoUCF7o3YVieqJXl23jRk-75AZKcpehvxw2CxKiX1qiIguAzMzf1i5kR2r4QHZPh60=w400-h280-p-e365" alt="Vandereycken zou Hazard ook laten starten tegen Canada, maar zou wel duidelijkheid scheppen: &quot;45 minuten alles geven&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/z2gW3_f364No1tCgNVZTzNhqchjnxQtfnRoUCF7o3YVieqJXl23jRk-75AZKcpehvxw2CxKiX1qiIguAzMzf1i5kR2r4QHZPh60=w400-h280-p-e365" alt="Vandereycken zou Hazard ook laten starten tegen Canada, maar zou wel duidelijkheid scheppen: &quot;45 minuten alles geven&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2022-11-19/rene-vandereycken-zou-eden-hazard-ook-tegen-canada-in-de-basis-zetten">Vandereycken zou Hazard ook laten starten tegen Canada, maar zou wel duidelijkheid scheppen: "45 minuten alles geven"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/egypte/egypte"><img src="https://static.sportid.be/images/soccer/teams/Egypt.png" alt="Egypte" title="Egypte" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/rene-vandereycken-zou-eden-hazard-ook-tegen-canada-in-de-basis-zetten#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/martinez-verkiest-debast-boven-dendoncker-hij-heeft-het-profiel-voor-die-positie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZV_qcbSACI3qkRl-GORQDvzx9x9hkmhNrxzW2HQpUXvBMfr0t2fnySihd-muSzXC-4LE_gYD0DcUbzXgWvK9H_wH3RXSpx9E8ZWIvg=w400-h280-p-e365" alt="Martinez verkiest Debast boven Dendoncker: &quot;Hij heeft het profiel voor die positie&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZV_qcbSACI3qkRl-GORQDvzx9x9hkmhNrxzW2HQpUXvBMfr0t2fnySihd-muSzXC-4LE_gYD0DcUbzXgWvK9H_wH3RXSpx9E8ZWIvg=w400-h280-p-e365" alt="Martinez verkiest Debast boven Dendoncker: &quot;Hij heeft het profiel voor die positie&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2022-11-19/martinez-verkiest-debast-boven-dendoncker-hij-heeft-het-profiel-voor-die-positie">Martinez verkiest Debast boven Dendoncker: "Hij heeft het profiel voor die positie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/egypte/egypte"><img src="https://static.sportid.be/images/soccer/teams/Egypt.png" alt="Egypte" title="Egypte" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/martinez-verkiest-debast-boven-dendoncker-hij-heeft-het-profiel-voor-die-positie#comments"><span class="fa fa-comment"></span> <small>57</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2022-11-19/daniel-ricciardo-heeft-zijn-nieuwe-rol-in-de-formule-1-beet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZLFeGnag93dI3zB4UttdtGftQMxpuybT25HYsmPBDlRYsCgqpck9bLEWm07Me1bLXTTnOIws6FUQn0M0BmZg-VE0qPq8UDyatOE=w400-h280-p-e365" alt="&#039;Daniel Ricciardo heeft zijn nieuwe rol in de Formule 1 beet&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZLFeGnag93dI3zB4UttdtGftQMxpuybT25HYsmPBDlRYsCgqpck9bLEWm07Me1bLXTTnOIws6FUQn0M0BmZg-VE0qPq8UDyatOE=w400-h280-p-e365" alt="&#039;Daniel Ricciardo heeft zijn nieuwe rol in de Formule 1 beet&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.autosportkrant.be/nieuws/2022-11-19/daniel-ricciardo-heeft-zijn-nieuwe-rol-in-de-formule-1-beet">'Daniel Ricciardo heeft zijn nieuwe rol in de Formule 1 beet'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:43</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2022-11-19/daniel-ricciardo-heeft-zijn-nieuwe-rol-in-de-formule-1-beet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-11-19/tom-pidcock-voelt-zich-klaar-voor-het-nieuwe-veldritseizoen-en-wil-zijn-regenboogtrui-zo-veel-mogelijk-eer-aandoen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nAEUBKhVij_IivySuhUTvB2tByU0_JvCZfRcvbzafFsEUJ6uP1OMYCHXzgkjqXBoRSZYjIcvBZu7i9zyDXOXNxuVRNRLWBKaLh2sLQ=w400-h280-p-e365" alt="Tom Pidcock voelt zich klaar voor het nieuwe veldritseizoen en wil zijn regenboogtrui zo veel mogelijk eer aandoen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nAEUBKhVij_IivySuhUTvB2tByU0_JvCZfRcvbzafFsEUJ6uP1OMYCHXzgkjqXBoRSZYjIcvBZu7i9zyDXOXNxuVRNRLWBKaLh2sLQ=w400-h280-p-e365" alt="Tom Pidcock voelt zich klaar voor het nieuwe veldritseizoen en wil zijn regenboogtrui zo veel mogelijk eer aandoen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.wielerkrant.be/nieuws/2022-11-19/tom-pidcock-voelt-zich-klaar-voor-het-nieuwe-veldritseizoen-en-wil-zijn-regenboogtrui-zo-veel-mogelijk-eer-aandoen">Tom Pidcock voelt zich klaar voor het nieuwe veldritseizoen en wil zijn regenboogtrui zo veel mogelijk eer aandoen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:57</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-11-19/tom-pidcock-voelt-zich-klaar-voor-het-nieuwe-veldritseizoen-en-wil-zijn-regenboogtrui-zo-veel-mogelijk-eer-aandoen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/scheidsrechtersbaas-collina-laat-weten-dat-spelbederf-bestraft-zal-worden-veel-blessuretijd-is-zeker-mogelijk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ds6bGtqxLVBMujkUpE9Jb9fIS8koqofDLKHHJ8wf9XyABBUawrt2paqGA1oPs2qfqVt0kGxB-SMMHZ6eO75KYQE1OtwMTLnWT1Dr=w400-h280-p-e365" alt="Scheidsrechtersbaas Collina laat weten dat spelbederf bestraft zal worden... &quot;Veel blessuretijd is zeker mogelijk&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ds6bGtqxLVBMujkUpE9Jb9fIS8koqofDLKHHJ8wf9XyABBUawrt2paqGA1oPs2qfqVt0kGxB-SMMHZ6eO75KYQE1OtwMTLnWT1Dr=w400-h280-p-e365" alt="Scheidsrechtersbaas Collina laat weten dat spelbederf bestraft zal worden... &quot;Veel blessuretijd is zeker mogelijk&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2022-11-19/scheidsrechtersbaas-collina-laat-weten-dat-spelbederf-bestraft-zal-worden-veel-blessuretijd-is-zeker-mogelijk">Scheidsrechtersbaas Collina laat weten dat spelbederf bestraft zal worden... "Veel blessuretijd is zeker mogelijk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:53</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/scheidsrechtersbaas-collina-laat-weten-dat-spelbederf-bestraft-zal-worden-veel-blessuretijd-is-zeker-mogelijk#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/marc-wilmots-wil-na-zes-jaar-weer-praten-over-de-rode-duivels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0H-nq-ML456K8cZEgswcX9vakijTLA-gLS2pXTAXbkpmxzrm1XAveWtrsC1vYlq-ljRaNlekCjvmVVLZJaDjQ5_a=w400-h280-p-e365" alt="Wilmots praat voor het eerst weer over Rode Duivels sinds zijn vertrek: &quot;Sfeer en resultaten waren top... Wie iets anders zegt, is een leugenaar&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0H-nq-ML456K8cZEgswcX9vakijTLA-gLS2pXTAXbkpmxzrm1XAveWtrsC1vYlq-ljRaNlekCjvmVVLZJaDjQ5_a=w400-h280-p-e365" alt="Wilmots praat voor het eerst weer over Rode Duivels sinds zijn vertrek: &quot;Sfeer en resultaten waren top... Wie iets anders zegt, is een leugenaar&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2022-11-19/marc-wilmots-wil-na-zes-jaar-weer-praten-over-de-rode-duivels">Wilmots praat voor het eerst weer over Rode Duivels sinds zijn vertrek: "Sfeer en resultaten waren top... Wie iets anders zegt, is een leugenaar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:14</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/egypte/egypte"><img src="https://static.sportid.be/images/soccer/teams/Egypt.png" alt="Egypte" title="Egypte" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/marc-wilmots-wil-na-zes-jaar-weer-praten-over-de-rode-duivels#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/blij-elkaar-weer-te-zien-duivels-hazard-en-courtois-dollen-met-tegenstander-na-match-tegen-egypte">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aVoz1RP8BV5cCB1QYuEvu5IgMrFnt49AcVYSYklCr8ItjGKWCSZ6MoNYcndY8fYlu4wHbNCqGJTmEetUww7veM7FI833v0IW6LNy_A=w400-h280-p-e365" alt="📷 Blij elkaar weer te zien: Duivels Hazard en Courtois dollen met tegenstander na match tegen Egypte" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aVoz1RP8BV5cCB1QYuEvu5IgMrFnt49AcVYSYklCr8ItjGKWCSZ6MoNYcndY8fYlu4wHbNCqGJTmEetUww7veM7FI833v0IW6LNy_A=w400-h280-p-e365" alt="📷 Blij elkaar weer te zien: Duivels Hazard en Courtois dollen met tegenstander na match tegen Egypte" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2022-11-19/blij-elkaar-weer-te-zien-duivels-hazard-en-courtois-dollen-met-tegenstander-na-match-tegen-egypte">📷 Blij elkaar weer te zien: Duivels Hazard en Courtois dollen met tegenstander na match tegen Egypte</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:18</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/egypte/egypte"><img src="https://static.sportid.be/images/soccer/teams/Egypt.png" alt="Egypte" title="Egypte" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/blij-elkaar-weer-te-zien-duivels-hazard-en-courtois-dollen-met-tegenstander-na-match-tegen-egypte#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/volg-beerschot---club-nxt-om-16u-live-op-voetbalkrantcom">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_RGkxtTJKNV9mM0MuzFy4r6wfyjbG70wvXI2IL1nwcaxSgvG3xGfb_EH0HYF35qTAqfnBrn86HiMJI73RxZ3lIRjU5pWYCFPlBT9=w400-h280-p-e365" alt="Huldiging voor &#039;Joske&#039; en op zoek naar 9 op 9: bijzonder duel lonkt voor Beerschot bij bezoek van Club NXT" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_RGkxtTJKNV9mM0MuzFy4r6wfyjbG70wvXI2IL1nwcaxSgvG3xGfb_EH0HYF35qTAqfnBrn86HiMJI73RxZ3lIRjU5pWYCFPlBT9=w400-h280-p-e365" alt="Huldiging voor &#039;Joske&#039; en op zoek naar 9 op 9: bijzonder duel lonkt voor Beerschot bij bezoek van Club NXT" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2022-11-19/volg-beerschot---club-nxt-om-16u-live-op-voetbalkrantcom">Huldiging voor 'Joske' en op zoek naar 9 op 9: bijzonder duel lonkt voor Beerschot bij bezoek van Club NXT</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge/club-nxt"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge NXT" title="Club Brugge NXT" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/volg-beerschot---club-nxt-om-16u-live-op-voetbalkrantcom#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/de-praktische-mulder-had-hazard-thuis-gelaten-wie-heeft-er-meer-impact-op-de-resultaten-hij-of-lukebakio-ik-weet-het-wel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DSPVakIn5T4dOIuTelfAeRwBDWtMXqCDPWlB886wNW6DDkKTHSqNqrPEoKapmu9CnyjyMTwc4qf6Jl-QKlUilaK2iHx-2f4j-lw=w400-h280-p-e365" alt="De praktische Mulder had Hazard thuis gelaten: &quot;Wie heeft er meer impact op de resultaten? Hij of Lukebakio? Ik weet het wel!&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DSPVakIn5T4dOIuTelfAeRwBDWtMXqCDPWlB886wNW6DDkKTHSqNqrPEoKapmu9CnyjyMTwc4qf6Jl-QKlUilaK2iHx-2f4j-lw=w400-h280-p-e365" alt="De praktische Mulder had Hazard thuis gelaten: &quot;Wie heeft er meer impact op de resultaten? Hij of Lukebakio? Ik weet het wel!&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2022-11-19/de-praktische-mulder-had-hazard-thuis-gelaten-wie-heeft-er-meer-impact-op-de-resultaten-hij-of-lukebakio-ik-weet-het-wel">De praktische Mulder had Hazard thuis gelaten: "Wie heeft er meer impact op de resultaten? Hij of Lukebakio? Ik weet het wel!"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:37</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/hertha-berlin"><img src="https://static.sportid.be/images/soccer/teams/Hertha-BSC-icon.png" alt="Hertha Berlin" title="Hertha Berlin" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/egypte/egypte"><img src="https://static.sportid.be/images/soccer/teams/Egypt.png" alt="Egypte" title="Egypte" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/de-praktische-mulder-had-hazard-thuis-gelaten-wie-heeft-er-meer-impact-op-de-resultaten-hij-of-lukebakio-ik-weet-het-wel#comments"><span class="fa fa-comment"></span> <small>18</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-11-19/ceo-bossaert-reageert-op-uitblijven-nieuw-contract-martinez-en-uitspraken-van-entourage-bondscoach">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hXJB48GWQVsh06GnvXk76s12X4uvqrZq0qLDHOTzYIFNnNYQyw6bEE8u_sL2rjH4crFP-Nyeq-gk_L5ocTMTeg7zDpAE9UZVWA=w400-h280-p-e365" alt="CEO Bossaert reageert op uitblijven nieuw contract Martinez en uitspraken van entourage bondscoach" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hXJB48GWQVsh06GnvXk76s12X4uvqrZq0qLDHOTzYIFNnNYQyw6bEE8u_sL2rjH4crFP-Nyeq-gk_L5ocTMTeg7zDpAE9UZVWA=w400-h280-p-e365" alt="CEO Bossaert reageert op uitblijven nieuw contract Martinez en uitspraken van entourage bondscoach" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2022-11-19/ceo-bossaert-reageert-op-uitblijven-nieuw-contract-martinez-en-uitspraken-van-entourage-bondscoach">CEO Bossaert reageert op uitblijven nieuw contract Martinez en uitspraken van entourage bondscoach</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:34</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/egypte/egypte"><img src="https://static.sportid.be/images/soccer/teams/Egypt.png" alt="Egypte" title="Egypte" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-11-19/ceo-bossaert-reageert-op-uitblijven-nieuw-contract-martinez-en-uitspraken-van-entourage-bondscoach#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-09-25/yellow-tigers-winnen-ook-tweede-wedstrijd-op-wk-volleybal">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w165-h125-p-e365" alt="Yellow Tigers winnen ook tweede wedstrijd op WK volleybal" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-09-25/yellow-tigers-winnen-ook-tweede-wedstrijd-op-wk-volleybal">Yellow Tigers winnen ook tweede wedstrijd op WK volleybal</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-07-29/yellow-tigers-naar-halve-finales-van-challenger-cup">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w165-h125-p-e365" alt="Yellow Tigers naar halve finales van Challenger Cup" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w165-h125-p-e365" alt="Yellow Tigers naar halve finales van Challenger Cup" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-07-29/yellow-tigers-naar-halve-finales-van-challenger-cup">Yellow Tigers naar halve finales van Challenger Cup</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-11-16/de-yellow-tigers-kennen-hun-tegenstanders-voor-het-ek-in-eigen-land-ook-tegenstanders-voor-de-red-dragons-bekend">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w165-h125-p-e365" alt="De Yellow Tigers kennen hun tegenstanders voor het EK in eigen land, ook tegenstanders voor de Red Dragons bekend" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w165-h125-p-e365" alt="De Yellow Tigers kennen hun tegenstanders voor het EK in eigen land, ook tegenstanders voor de Red Dragons bekend" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-11-16/de-yellow-tigers-kennen-hun-tegenstanders-voor-het-ek-in-eigen-land-ook-tegenstanders-voor-de-red-dragons-bekend">De Yellow Tigers kennen hun tegenstanders voor het EK in eigen land, ook tegenstanders voor de Red Dragons bekend</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.volleybalkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Volleybalkrant-1728425027374053" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/volleybalBE" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
    <script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebPage",
	"@id": "https://www.volleybalkrant.be/nieuws/2022-11-16/de-yellow-tigers-kennen-hun-tegenstanders-voor-het-ek-in-eigen-land-ook-tegenstanders-voor-de-red-dragons-bekend#webpage",
	"url": "https://www.volleybalkrant.be/nieuws/2022-11-16/de-yellow-tigers-kennen-hun-tegenstanders-voor-het-ek-in-eigen-land-ook-tegenstanders-voor-de-red-dragons-bekend",
	"name": "De Yellow Tigers kennen hun tegenstanders voor het EK in eigen land, ook tegenstanders voor de Red Dragons bekend",
	"inLanguage": "nl",
	"description": "In Napels is er geloot voor de groepsfase van het EK volleybal voor vrouwen in 2023. Dat EK wordt onder meer in Gent en Brussel gespeeld. Even later was er ook de loting voor de mannen. De Red Dragons kwamen in een stevige poule terecht. ",
	"isPartOf": {
		"@type": "WebSite",
		"@id": "https://www.volleybalkrant.be/#website",
		"url": "https://www.volleybalkrant.be/",
		"name": "Volleybalkrant.be",
		"description": "Alle info en nieuws uit het Belgisch volleybal met de Red Dragons en de Yellow Tigers op kop.",
		"inLanguage": "nl",
		"image": "https://static.sportid.be/images/logos/300x_/volleybalkrant.png",
		"sameAs" : [
			"https://www.facebook.com/Volleybalkrant-1728425027374053"		    ,"https://twitter.com/volleybalBE"		    		    		],
	    		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.volleybalkrant.be/zoeken?q={search_term_string}",
			"query-input": "required name=search_term_string"
		},
	    		"publisher": {
			"@type": "Organization",
			"@id": "https://www.volleybalkrant.be/contact#organization",
			"url": "https://www.volleybalkrant.be/contact",
			"name": "Hosting-Garage SARL"
		}
	}
}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-11-16",
					"name": "16/11/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-11-16/de-yellow-tigers-kennen-hun-tegenstanders-voor-het-ek-in-eigen-land-ook-tegenstanders-voor-de-red-dragons-bekend",
					"name": "De Yellow Tigers kennen hun tegenstanders voor het EK in eigen land, ook tegenstanders voor de Red Dragons bekend"
				}
			}
							]
	}
</script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	
    $("#correct-article-button").click(function(){
    	var report = $("#correct-article-text").val();
    	$("#correct-article-button").attr("disabled", "disabled");
    	$("#correct-article-text").attr("disabled", "disabled");
    	$("#correct-article-feedback").html("<span class=\"fa fa-spinner fa-pulse fa-fw\"></span>");
    	$.ajax({
    		type: "post",
    		url: "/ajax/article/report",
    		data: ({sport: 'volleybal', newsID : 649, report : report }),
    		cache: false,
    		success: function(){
    			$("#correct-article").html("Jouw bericht werd succesvol verstuurd.");
    		}
    	});
	});

});

//]]>
</script>

	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.volleybalkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.volleybalkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "volleybal", type: "news", typeID: 649, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"@id":"https://www.volleybalkrant.be/nieuws/2022-11-16/de-yellow-tigers-kennen-hun-tegenstanders-voor-het-ek-in-eigen-land-ook-tegenstanders-voor-de-red-dragons-bekend#article",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.volleybalkrant.be/nieuws/2022-11-16/de-yellow-tigers-kennen-hun-tegenstanders-voor-het-ek-in-eigen-land-ook-tegenstanders-voor-de-red-dragons-bekend#webpage"
		},
		"identifier":"https://www.volleybalkrant.be/nieuws/2022-11-16/de-yellow-tigers-kennen-hun-tegenstanders-voor-het-ek-in-eigen-land-ook-tegenstanders-voor-de-red-dragons-bekend#article",
		"url":"https://www.volleybalkrant.be/nieuws/2022-11-16/de-yellow-tigers-kennen-hun-tegenstanders-voor-het-ek-in-eigen-land-ook-tegenstanders-voor-de-red-dragons-bekend",
		"name": "De Yellow Tigers kennen hun tegenstanders voor het EK in eigen land, ook tegenstanders voor de Red Dragons bekend",
		"headline": "",
		"alternativeHeadline": "De Yellow Tigers kennen hun tegenstanders voor het EK in eigen land, ook tegenstanders voor de Red Dragons ...",
				"image": [{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/3Wv2GTOGB-TCrILJZcIUgOEUssft3BNdHofpyaL6N_8rQNfeAdR4zYfm77esV74lqKwAOGNm_v6HjVGSbYSYXde11Tqo0oBQxwKX=w1200-h1200-p-e365",
			"height": 1200,
			"width": 1200
		}],
			"datePublished": "2022-11-16T18:50:00+01:00",
	"dateModified": "2022-11-16T18:50:44+01:00",
		"articleSection" : [ "Sports", "Volleybal" ],
		"author": [
				{
			"@type": "Person",
						 			"name": "Joachim Vandecauter"
		}
			],
		"publisher": {
		"@type": "Organization",
		"@id": "https://www.volleybalkrant.be/redactie#organization",
		"url": "https://www.volleybalkrant.be/redactie",
		"name": "Ludibundus bvba",
		"logo": "https://static.sportid.be/images/icons/sport/android-chrome-256x256.png",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Uitbreidingsstraat 84",
			"addressLocality": "Berchem",
			"addressRegion": "Antwerpen",
			"postalCode": "2600",
			"addressCountry": "Belgium"
		},
		"email": "info@sport-planet.eu"
	},
	"description": "In Napels is er geloot voor de groepsfase van het EK volleybal voor vrouwen in 2023. Dat EK wordt onder meer in Gent en Brussel gespeeld. Even later was er ook de loting voor de mannen. De Red Dragons kwamen in een stevige poule terecht. ",
	"articleBody": "&lt;p&gt;De Yellow Tigers kwamen in poule A terecht en de wedstrijden zullen in de Gentse topsporthal worden afgewerkt. Hun tegenstandsters zullen&amp;nbsp;Servi&amp;euml;, Sloveni&amp;euml;, Polen, Oekra&amp;iuml;ne en Hongarije zijn. Servi&amp;euml; is de regerende wereldkampioen en vice-Europees kampioen.&amp;nbsp;&lt;/p&gt;&lt;p&gt;&amp;quot;Als je de loting bekijkt, zal het geen makkelijke opdracht worden&amp;quot;, zei Yellow Tiger Marlies Janssens aan &lt;em&gt;Sporza&lt;/em&gt;. &amp;quot;Maar hopelijk kunnen we in eigen land met de steun van onze fans iets extra&amp;#39;s.&amp;quot;&lt;/p&gt;&lt;p&gt;Het EK vindt vanaf 15 augustus tot en met 3 september plaats.&amp;nbsp;Belgi&amp;euml;, Duitsland, Itali&amp;euml; en Estland ontvangen de groepsfase. Daarna zijn de 1/8-finales en kwartfinales in Belgi&amp;euml; en Itali&amp;euml;. De halve finales en finale zijn in Belgi&amp;euml;.&amp;nbsp;&lt;/p&gt;&lt;p&gt;&lt;div class=&quot;text-center&quot;&gt;&lt;div class=&quot;ad ad--medium_rectangle&quot; id=&quot;ad_medium_rectangle-b1&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/p&gt;&lt;h2&gt;RED DRAGONS&lt;/h2&gt;&lt;p&gt;Nadien kenden ook de Red Dragons hun tegenstanders. Zij lootten een zware poule met regerend wereldkampioen en Europees kampioen Itali&amp;euml;, Servi&amp;euml; en Duitsland. Daarnaast zitten&amp;nbsp;ook Zwitserland en Estland in de poule. De wedstrijden gaan in Itali&amp;euml; door.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Het EK gaat tussen 28 augustus en 16 september door. Itali&amp;euml;, Bulgarije, Noord-Macedoni&amp;euml; en Isra&amp;euml;l zijn de gastlanden.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0,
	"isAccessibleForFree": true,
	"isFamilyFriendly": true,
	"isPartOf":{
		"@context": "https://schema.org",
		"@type": "WebPage",
		"@id": "https://www.volleybalkrant.be/nieuws/2022-11-16/de-yellow-tigers-kennen-hun-tegenstanders-voor-het-ek-in-eigen-land-ook-tegenstanders-voor-de-red-dragons-bekend#webpage",
		"url": "https://www.volleybalkrant.be/nieuws/2022-11-16/de-yellow-tigers-kennen-hun-tegenstanders-voor-het-ek-in-eigen-land-ook-tegenstanders-voor-de-red-dragons-bekend",
		"isPartOf": {
			"@type": "WebSite",
			"@id": "https://www.volleybalkrant.be/#website",
			"url": "https://www.volleybalkrant.be/"
		}
	}
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkd1RAS3dcCBEHX10UHUsLDVlGRw8GGVU=","queueTime":0,"applicationTime":253,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>